Ir ao conteúdo
  • Cadastre-se
marcio mrs

Problema com modem opticom 260e

Recommended Posts

Olá tenho um modem opticom 260e e tb tenho o seguinte problema: quando conecto em algum jogo como counter strike ele demora a carregar os servers então fecho o jogo e minha internet não conecta por uns cinco minutos então volta tudo ao normal acontece tb com compartilhadores emule etc...

As outras pessoas que estão na mesma rede (que é roteada) ficam conectadas e eu não, e a mesma situação acontece com eles, a conexão cai quando usa programas que consomem muita banda..... me ajudem.....

Obrigado!

Editado por marcio mrs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Atualize o firmware desse seu modem. E configure-o novamente.

Depois, poste o resultado aqui no fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Atualize o firmware desse seu modem. E configure-o novamente.

Depois, poste o resultado aqui no fórum.

Po valeu pela dica vou tentar depois eu posto um comentario ^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites
Po valeu pela dica vou tentar depois eu posto um comentario ^_^

Eu tentei mas não tive resultado; Não consegui atualizações deste modem alguem pode me ajudar?

Grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poste mais informações: banda contratada (velocidade do seu lnk), nº de pcs em rede (e na internet), nome/marca do roteador e horário de uso da internet (em que período a net é mais instável ou á qualquer momento).

Compartilhar este post


Link para o post
Compartilhar em outros sites
Poste mais informações: banda contratada (velocidade do seu lnk), nº de pcs em rede (e na internet), nome/marca do roteador e horário de uso da internet (em que período a net é mais instável ou á qualquer momento).

Minha net é da velox 600 kbps tenho 6 pcs em rede meu roteador é um opticom 260e e a qualquer momento acontece o problema citado e com todos os pcs da rede.

Desde já agradeço a ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Minha net é da velox 600 kbps tenho 6 pcs em rede meu roteador é um opticom 260e e a qualquer momento acontece o problema citado e com todos os pcs da rede.

Desde já agradeço a ajuda.

Em poucas palavras: você precisa aumentar a banda contratada e instalar um roteador. um link de 600kbits para 06 pcs é muito pouco, mas muito pouco mesmo. E ainda por cima jogando CS online e usando compartilhadores. É a mesma coisa que querer voar com asas de cera numa tarde de verão (desculpe o senso de humor) mas são os fatos; contrata uma velocidade superior e instala um roteador.:lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em poucas palavras: você precisa aumentar a banda contratada e instalar um roteador. um link de 600kbits para 06 pcs é muito pouco, mas muito pouco mesmo. E ainda por cima jogando CS online e usando compartilhadores. É a mesma coisa que querer voar com asas de cera numa tarde de verão (desculpe o senso de humor) mas são os fatos; contrata uma velocidade superior e instala um roteador.:lol:

Mas e quando não tem ninguem on line? acontece mesmo quando estou conectado sozinho.

E mesmo assim é raro quando estão todos conectados ao mesmo tempo.

E meu modem é roteado.

Valeu pela dica....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×