Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
MiamiVice

ASRock K7S8x 3v vs 3 x 1 GB DDR 266 MHz - windows 2003 não inicia

Recommended Posts

Pessoal, sou novo aqui!

Resolvi me cadastrar pois não encontrei nenhuma resposta para esse meu problema....

:wacko:

É o seguinte:

Resolvi comprar 3 pentes de 1GB ddr266 para colocar na minha placa mãe uma ASRock K7S8x 3v (obs.: segundo a asrock apenas ddr266 ou ddr200 para somar o 3GBS). Tentei fazer rodar os 3 pentes juntos no XP Sp3 e nada.....

Ai instalei o Server 2003 Enterprise Edition. No momento o que consigo é os 2 pentes de 1GB + o meu antigo de 512 mb. Acontece o seguinte:

Quando instalados os 3 pentes de 1GB nos slots o que acontece é isso:

- A Bios reconhece os três pentes e dá a somatória de 3276800 OK!

- Mas quando vai carregar o Windows (no momento estou com o server enterprise 2003) ele fica piscando uma linha de comando do lado superior esquerdo da tela!!! E pára nesta tela!:confused::confused:

Ou seja a Bios lê tudo certinho mas o w2k3 não carrega...já tentei os PAE e /3GB mas não obtive êxito...nem sei se fiz certo. ...

O W2K3 tá rodando liso aqui na máquina!...já li bastante coisa neste e em outros foruns por aí.....mas não consegui fazer os benditos 3 pentes funcionarem....

Os pentes estão funcionando perfeitamente!!!

(MEU PC: um AthlonXp+2600 (fsb333), Fx5200 128mb, 2gb Kingston + 512 mb microtech, hd 40gb e placa mãe ASRock K7S8X 3v)

Espero que o pessoal aí me dê alguma esperança sobre este caso.

Um Feliz Ano Novo! E parabéns pelo Fórum!

Felipe:D

Editado por anjoed
Título Inapropriado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Baixe o memtest e teste os pentes. rode o programa por 3h e veja se irá aparecer algum erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já rodei este teste...ele começa e depois de 10 seg a tela trava...estilo DOS.

Viu Anjoed, será que uma Bios BETA não pode resolver este problema?

no aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se no memtest trava, certamente você tem um sério problema. Recomendo, primeiramente, testar uma memória de cada vez. Uma delas está gerando o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara... é que é um tal de tira e põe..heheh e o pc não funciona.......

Vou criar coragem e vou fazer isto...testar uma por uma com o memtest, já que os 3 pentes estão na garantia!

Obrigado por enquanto!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×