Ir ao conteúdo
  • Cadastre-se
Faitn

Computador desliga quando conecto HD sata 320

Recommended Posts

Meu PC tem uma placa mãe Intel D101GGC, fonte de 500W, 4 portas SATA, até alguns dias estava instalado um HD sata II de 320Gb e outro de 80Gb também sata II, o primeiro com o sistema Windows instalado, mas sempre desligava a máquina. Há duas semanas foi infectado com um vírus, copiei os arquivos para o outro hd, formatei e tentei reinstalar o windows, mas não tem jeito, toda vez ele desliga a máquina. Já troquei o hd por outro que tenho também de 320, mas ocorre o mesmo problema. Não é erro de fonte pois quando inicio pelo de 80 ele funciona sem problemas. Alguém poderia me ajudar a solucionar, pois isso esta me tirando do sério.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poderia ser problema com a fonte sim, porque não testa outra, pode ser que esses HD's de 320 puxem uma corrente acima do que ela está aguentando....

se não for a fonte então a placa-mãe está bichada.....porque dois HD's de 320 Gb não pdoem estar com o mesmo defeito, seria muita coincidência.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×