Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Tatsuha

Pc trava, telas azuis, erros de leitura, entre outros

Recommended Posts

Bom dia e desculpe se for o local errado do forum. Estou com um problema chato no meu pc:

Alguns dias atrás comprei um pc novo com a seguinte configuração:

mobo gigabyte ga-ep31-ds3l

core 2 duo 3ghz

memorias markvision ddr2 800mhz, dois pentes de 1gb cada

geforce 9800 gt 512mb

fonte real de 450w.

Depois de montado meus problemas começaram, não consigo instalar nenhum sistema operacional. Ou o pc trava, ou dá alguma BSOD com erros variáveis (já obtive o 0x00000024, o 0x00000026, o 0x0000000A, também o irql not less or equal.). Também de vez em quando recebo mensagens de erro do driver falando que nao foi possivel copiar arquivo X ou Y (varia de hora pra hora). Já testei tudo, troquei driver de dvd (lg ide pra lg sataII, e vice-versa) e hd (samsung 160gb para seagate 500gb, ambos ligados, depois um dos dois desligados, alternando). Testei 4 dvds do windows vista (sp1 ou sem) e 4 cds/dvds do windows xp (tanto sp 2 quanto sp 3). Estou sem idéias do que poderia ser, alguém pode me ajudar? Seria de muita ajuda pelo menos identificar o defeito para que eu possa trocar as peças defeituosas, visto que está tudo na garantia ainda, obviamente.

Muito obrigado desde já

Editado por Tatsuha
adicionando infos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você tem garantia cara, troca a placa mãe e memoria eu ja vi isso..

vi nos jogos olimpicos.. haha

agora te dizer o que pod ser, o que causa, eu não, mais como sugestão mesmo, eu arriscaria nisso cara, logo que ninguem comentou nada eu estou comentando

ok

grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

melhor, você ja entrou no setup ?? entra la e volta configuração original ( DEL ) quando ele estiver reiniciando, você ja formatou ele ??? ta parecendo que seu hd nao tem setores ainda..tenta formata-lo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×