Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
poiuytre

[Resolvido] Estou sem som aqui no meu pc

Recommended Posts

Olá;

Quando eu entro em "sons e dispositivos de áudio", no painel de controle, na seção "volume" aparece em escrito a seguinte frase: "Nenhum dispositivo de áudio".

Semana passada eu fiz uma limpeza aqui no meu computador. Será que deletei algo importante sem querer? :P

T +

Compartilhar este post


Link para o post
Compartilhar em outros sites

vá em iniciar /painel de controle/sistema/hardware/gerenciador de dispositivo/controladores de audio , antes porque você não tenta adcionar hardware depois do painel de controle como descrito acima.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu apaguei o Realtek do meu computador ( tinha um atalho até, eu joguei na lixeira.)

Já baixei o software e reinstalei. Problema resolvido.

:lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×