Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
kbsao

Problema com o IE (Internet Explorer)

Recommended Posts

Pessoal, não sei se essa é a área correta, mais eu estou com um problema no meu IE, que já está me dando nos nervos. :mad: :mad:

Tipo, o meu IE abre, mas assim que ele abre, pede para restaurar as janelas anteriores. aparece duas opções uma para restaurar, e outra para ir para Homepage.

Em qualquer uma das opções que clico, o IE abre, mas assim que ele abre, ele re-abre, mas re-abre em um tipo de "versão" diferente, mais simples, e nesta "versão" ele nao abre páginas novas e nao vai a qualquer lugar..

Eu ja tentei de tudo, eu já tentei desinstalar, e reinstalar, apagando tudo, inclusive do registro..

já tentei instalar outra versão, lembrando que estou usando a versão 8 beta, e tentei colocar a versão 7, nao resolveu.

O mozila abre normalmente, e navega normalmente..

Estou postando uma foto do IE com erro

Me ajudem,por favor

imagemas5.th.jpg

post-290896-13884949798621_thumb.jpg

post-290896-13884949799574_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×