Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
torredorei

[Resolvido] Caso muito estranho

Recommended Posts

Amigos do fórum veja que caso estranho, pelo menos para mim. Me trouxeram um pc sem está pegando, limpe a memória e ele pegou, mais se colocasse um cd no drive ele ficava só reiniciando, tirei fonte troquei memória ai ele passou a dá um bip longo, e não aparecia nada no monitor. Resolvi desmontar e testar tudo fora do gabinete, adivinhe! ele volta a pegar e não dá mais o bip. Para corrigir uns erros de software formatei, instalei tudo, montei no gabinete e para minha surpresa o pc não pega fica dando o bip longo, não entendi nada. Agora pergunto aos amigos o que vem a ser isso? Pode a placa mãe está em curto? Como identificarei es ele está ou não?

Editado por torredorei

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja se isso ajuda:

1 Bip longo

Falha no Refresh (refresh Failure) : O circuito de refresh da placa-mãe está com problemas, isto pode ser causado por danos na placa-mãe ou falhas nos módulos de memória RAM

Tomara que sejam os pentes de memória mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Veja se isso ajuda:

1 Bip longo

Falha no Refresh (refresh Failure) : O circuito de refresh da placa-mãe está com problemas, isto pode ser causado por danos na placa-mãe ou falhas nos módulos de memória RAM

Tomara que sejam os pentes de memória mesmo.

Já testei com outros pentes de memória só que quando a placa mãe está fora do gabinete pega numa boa. Mais quando colocado... ai lá vem aquele bip longo e não aparece nem setup.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifica se não tá dando curto em algum lugar. (placa encostando no gabinete)

Só pode ser isso..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Verifica se não tá dando curto em algum lugar. (placa encostando no gabinete)

Só pode ser isso..

Já coloquei espuma, papelão, tentei isolar de algumas formas e ao ligar começa a dar o bip longo. Já testei memória e tudo que fiz foi sem sucesso.

Estou para deixar tudo ligado sem está no gabinete, só assim funciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites

experimenta montar no gabinete sem parafusos, tipo prende a placa-mãe com cintas plasticas(enforca gato,nao sei como chamam na sua regiao)com alguns suportes plasticos ao invés dos normais de metal pra ver se num tá fechando curto em alguma parte da placa com o gabinete.já peguei um caso parecido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Praticamente certo que algum dos componentes quando encosta no gabinete transmite corrente para ele... um amigo meu estava com um problema desses e resolveu pintando toda a parte interna do gabinete e parafusos com spray de latinha (a tinta atua como isolante :eek: ).

Curiosidade: você já tentou montar tudo em outro gabinete?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu pessoal pela colaboração. Mais tudo indica que a placa mãe já era, pois mesmo fora de repente começou a não querer pegar depois pegar.

Muito obrigado a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×