Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest Mischie

[Resolvido] Ruído(?) em uma live mp3+

Recommended Posts

Guest Mischie

<font color='#000000'>Saudações pessoal

Eu uso uma placa de som Creative Labs LIVE MP3+ em um Athlon 1.2Ghz, a saída dela está conectada a um aparelho de som, que conecto a um fone de ouvido proffisional.

Até pouco tempo atrás não havia ruído nenhum, ultimamente tenho pecebido muito ruído, mas só ocorre quando ativo o jogo Counter Strike... Alguém já viu algo parecido??? O mais curioso: Eu utilizo adsl, poderiamos pensar que é o cabo do adsl encostando no cabo da saída de som... Não é, já observei os cabos, estão separados, e quando a conexão está ativa, não há ruído, só durante o Counter Strike. Alguma ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Pode ser que seja um problema de falta de aterramento. Mas se o problema so ocorre quando o jogo Counter Strike esta ativo o problema esta no jogo. Não jogue mais Counter Strike. :-Baaa

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×