Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest UnaBomberX

[Resolvido] Radeon 9500 transformada em 9700

Recommended Posts

Guest UnaBomberX

alguem daqui do forum já conseguiu transformar a radeon 9500 em uma 9700?

eu consegui mas não esta 100% porque vejo alguns pingos na tela Bem vindo do XP.

alguem sabe do q se trata?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser o "fast-write", desabilite-o no setup e veja c o problema persiste.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest UnaBomberX

não é o fast-write!!! eu acho q é diferença de tensão de memoria!!!!

acho q preciso achar um mod de aumentar a tensão das memorias ou diminuir!

já q as 9700 tem tensão nas memorias diferente da 9500

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por UnaBomberX@30 Nov 2003, 09:22

não é o fast-write!!! eu acho q é diferença de tensão de memoria!!!!

acho q preciso achar um mod de aumentar a tensão das memorias ou diminuir!

já q as 9700 tem tensão nas memorias diferente da 9500

Bom, gritando deste jeito!!! creio q você já tenha desabilitado o fastwrite, só não precisava responder desta forma... E achando tudo isto!!! Boa sorte na empreitada...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest UnaBomberX

Poxa.. eu não gritei!!!!

desculpe, mas preciso descobrir o que ta esta acontecendo!

coloquei em outro PC e acontece a mesma coisa!

Compartilhar este post


Link para o post
Compartilhar em outros sites

se fosse, você pensaria bem antes de fazer isso com uma placa estão cara... memorias se danificam fácil com over muito acima das especificaçoes delas... provavelmente acho que seja isso que esteja acontecendo tente diminuir um pouco o clock da memoria e veja se persistem os "pingos" na tela... eu estava com uma GF4 ti4200 que provavelmente foi danificada as memorias por causa de temp excessiva... ou over demais... agora ela já era inclusive arranquei as memorias dela so pra mim parar de tentar testar... hauahuahuaha estava passando raiva demais bom é isso acho que você vai acabar danificando as memo da sua placa.. alias so eu confirmar me manda ai a quanto tá as memórias e qual as especificaçôes delas

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest UnaBomberX

as memorias não estão em over!!!

apesar de estar rodando em 9700, a 9700 tem o mesmo clock das 9500!!!

apenas liguei os PIPELINE, e as memorias estão rodando em 256 bits!!!!

sao memoria Hynix 3.6 nanos!

o PCB da placa é o mesmo da 9700, e as memorias são identicas!!!!

engraçado q os pingos são quase imperceptiveis!!!!

mas não deixam de incomodar!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ah ok alem de mudar a bios eu li uma paradas aqui no clube mesmo que tinah que mudar um resistor não sei direito como era... você fez isso também ou so mudou a bios dela? pode ser essa para ai desse resitor....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest UnaBomberX

Fiz sim!!!! já ta tudo bonitinho... mas não ficou 100 % .. uma pena mesmo! <_<

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×