Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
suikoden

Fonte explodiu, queimou ?

Recommended Posts

Oi pessoal tudo bem?

É o seguinte, eu comprei uma régua filtro de linha + proteção e comprei + 1 cabo de força. Como minha regua ela é trifasica tem o fio terra e minha tomada á bifasica, usei junto com a regua um beijamin, hauahau, mas liguei como bifasico deixando de fora o terra... ate ai ok.

Eu liguei na régua 1 pc e 1 monitor eu sei que não é recomendável eu só liguei pra testar. Como eu tinha feito no outro pc dai chequei para ver se tava 220v na régua que é bivolt e no pc e tava dai liguei atrás da fonte a chave de liga e desliga porque minha fonte e velha uma AT 450 W dai na hora que apertei o botão pra ligar o pc não ligou e em seguida a fonte começou a funcionar e do nada deu um estouro que parece aquelas bombas de tnt hauahau ....

mas meu pc sempre funcionava direito e a fonte tb só fui eu comprar um filtro de linha + protetor e um cabo de força novo e do nada estourou. Eu acho que não tem nada a ver o filtro de linha e o cabo de força está tudo ok, agora nao entendi porque estouro. Só que mais tarde tentei com outro pc e deu a mesma coisa so que dessa vez o pc ligou e em seguida nao ligou mais o que deve ser agradeço a ajuda???

Editado por Pierre C.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sua tomada não é "bifásica" nem a régua "trifasica", seria mais correto dizer que são bi ou tri-polar, mas ainda não é um termo certo. Seria mais correto dizer tomada com dois pinos, 2P, ou três pinos, 2P+T - 2 pinos + terra.

Sua fonte nao tava com a chave seletora em 115V e você colocou direto numa tomada 220V?

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

aqui na minha casa e 220v tudo a regua ou melhor o filtro de linha ele muda altomatico pra 220 ou 115 ele reconhece altomatico o padrão de casa a minha fonte tava na chave 115v o engraçado que antes de testar nesse equpamento novo que comprei (filtro de linha + cabo de força) o pc liga funcionava uma beleza agora nao entendo o que ta acontecendo mas o problema que ja é o 2 pc que queima a fonte em 1 dia uma pergunta quando a fonte queima e so eu trocar por uma nova ou ja era o pc todo?

Editado por suikoden

Compartilhar este post


Link para o post
Compartilhar em outros sites
aqui na minha casa e 220v tudo a regua ou melhor o filtro de linha ele muda altomatico pra 220 ou 115 ele reconhece altomatico o padrão de casa a minha fonte tava na chave 115v o engraçado que antes de testar nesse equpamento novo que comprei (filtro de linha + cabo de força) o pc liga funcionava uma beleza agora nao entendo o que ta acontecendo mas o problema que ja é o 2 pc que queima a fonte em 1 dia uma pergunta quando a fonte queima e so eu trocar por uma nova ou ja era o pc todo?

É muito provável que a saída do seu filtro estava em 220V como disseram o pessoal nos posts acima. É bom você conferir antes de ligar as fontes para não acontecer novamente. Como precaução troque a fonte do micro para 220V, caso for 110V o seu micro vai ligar as luzes no gabinete mas não vai ligar. Pode trocar as fontes que seu micro vai funcionar.

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Filtro de linha por mais que esteja escrito que é bivolt não converte a tensão, se entrar 220V sairá 220V e não 115V, ou seja, sua fonte queimou PC você ligou ela com a chave 115V em uma tomada 220V.

Filtro de linha não converte tensão.

Leonardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

E se seu PC funcionava antes, com rede em 220 e o PC em 110, é porque você ligava ele num estabilizador rebaixador de tensão (entra 220 e sai 110) Issi minimamente você deveria saber.

Ai meu amigo, ninguém aguenta.. Faça a coisa certa... 110 em 110 e 220 em 220. Para isso tem lá a chave de seleção...

Abraço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

É isso que o pessoal falou mesmo, você ligou a fonte com a tensão setada para 115V em 220V, pois régua não rebaixa a tensão não.

Compra outra fonte e se liga, deixa ela em 220V se for ligar na régua.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

vixi desculpa pessoal falei uma coisa errada acima tipo na minha fonte ta ligado 220 v é que fica mostrando 115 tinha confundido ela ta 220 v mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites
vixi desculpa pessoal falei uma coisa errada acima tipo na minha fonte ta ligado 220 v é que fica mostrando 115 tinha confundido ela ta 220 v mesmo

Como assim? Não entendi, como fica mostrando 115?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sem usar pontuação adequada não há como entender uma mensagem destas. Acima foi dito 115V e agora pode ser entendido 115V ou 220V.

Escrever desconsiderando o correto português não haverá ajuda pois bolas de cristal sumiram do mercado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Suikoden!

Acredito que você está equivocado, pelo que entendi no seu post confuso, você disse que está em 220V, mas mostra 115V. Vou te dizer, os seletores de tensão mostram o valor para o qual estão setados, se está mostrando 115V é porque está em 115V... Além disso, você queimou 2 fontes, então é muito provável que a tensão das mesmas estava em 115V

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

que engraçado meu outro pc esta ligado na fonte painel traseiro em 220v e mostra 115v e ta 4 anos e nuca queimou tb to usando um estabilizador sera que é isso mas ja fiz um test com ele usei um filtro del inha velho e liguei direto fiquei 1 dia assim e ta funcionando ainda?

Compartilhar este post


Link para o post
Compartilhar em outros sites
que engraçado meu outro pc esta ligado na fonte painel traseiro em 220v e mostra 115v e ta 4 anos e nuca queimou tb to usando um estabilizador sera que é isso mas ja fiz um test com ele usei um filtro del inha velho e liguei direto fiquei 1 dia assim e ta funcionando ainda?

A maioria dos estabilizadores baixa a tensão de 220V para 115V.

Se aparecer 115 na chave então a fonte está em 115V.

Compartilhar este post


Link para o post
Compartilhar em outros sites
que engraçado meu outro pc esta ligado na fonte painel traseiro em 220v e mostra 115v e ta 4 anos e nuca queimou tb to usando um estabilizador sera que é isso mas ja fiz um test com ele usei um filtro del inha velho e liguei direto fiquei 1 dia assim e ta funcionando ainda?

Está muito estranho isso dai amigo.. Ou você tem um estabilizador aonde entra 220 e sai 110, ou você está olhando errado a chave seletora de tensão ou finalmente essa chave seletora da tua fonte tem uma inversão ai, desde seu nascimento..

Abraço...

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

eu vi aqui e meu estabilizador entra 220v sai 110v eu to achando estranho porque meu monitor nao queimou tb porque tb liguei ele no filtro de linha?

Compartilhar este post


Link para o post
Compartilhar em outros sites
eu vi aqui e meu estabilizador entra 220v sai 110v eu to achando estranho porque meu monitor nao queimou tb porque tb liguei ele no filtro de linha?

O monitor é bivolt automático, 100-240V.

Leonardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×