Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
hackoliver

IE 7 fecha sozinho, Ie fecha ao abrir pela primeira vez depois fica "normal".

Recommended Posts

Ola á todos!

Estou com dois clientes que quando abrem o IE 7 pela primeira vez depois do logon ele tenta abrir a pagina inical, pensa e em seguida fecha. Ao abri-lo pela segunda vez ele abre normalmente. Algumas vezes, ele trava e não permite ser fechado, nem pelo gerenciador de processos, da um erro que diz: "bloqueado pelo sistema".

Estou precisando resolver isso com um pouco de urgência, espero que vocês me ajudem!

Desde ja, obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo. A questão pode ser um pouco mais complicada. É bem possível que o seu problema esteja relacionado a alguma infecção por malware (vírus, trojan, spyware, etc) no sistema. Seria interessante você procurar ajuda em fóruns de segurança, pedindo análise de logs. O fórum de remoção de malware do Clube do Hardware está temporariamente fora de serviço. Você pode tentar a Linha Defensiva: www.linhadefensiva.org/forum .

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Obrigado por responder!

    Acho tb que possa ser causado por vírus, porém, ja passei o norton corporativo, o ad-aware lavasoft, windows defender, spy sweeper, hijack this, cwsshredder, e, o panda antivirus on-line. Mesmo assim, não pegou nada que fizesse para de acontecer o problema.:unsure:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Siga as Intruções →Deste Topico← e poste o seu problema na seção de Remoção de Malwares

    Para o Problema ser Avaliado e Solucionado

    ;-)

    No momnto a Sala de Remoção de Malwares esta fechada

    Aguarde a reabertura da Sala !

    Se voce não pode esperar

    Cadastre-se no Linha Defensiva e coloque o seu log lá para analise

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×