Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Aurelios

Duvida Overclock Atlhon 5600+

Recommended Posts

Olá pessoal estou tendando fazer um over aqui no meu Atlhon 5600+ 2.9 + Asus M3A mais abaixo está uma print da bios..... estou com duvida em Relaçao ao HT qual o maximo que eu posso por ele ? pois estou colocando o FSB em 254 o multiplicador em 12.5 o vcore em 1.45 o padrão é 1.35 acho.... e botei as memorias em 533 coloquei mais abaixo pra testar depois tento subir pra 667.... o HT eu botei em 800Mhz... porém ele está ficando 1016Mhz... me disseram que o normal é 1000 e como estou querendo subir ele pra 3.2 então vai aumentar mais.... com essa configuração que eu fiz ai está em 3.175 com as memorias rodando a 317 Mhz

gx1DSXO9.jpg

Aguardo respostas grato !

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 4x seria 400 ?

    Eu configurei assim

    Fsb 248

    Multiplicador 12.5

    HT 800 Mhz

    Vcore 1.40

    Ficou em 3.1 porém qudo eu abro o prime ele roda 1 min dai da stoped com uma tela vermelha e fala pra min abrir um arquivo stress.txt que eu nao acho na pasta.... ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Não há problema algum em deixar o HT maior que 1000MHz. Isso seria o mesmo que fazer over no HT! Já rodei com o HT em 1250MHz (5x250) sem nem precisar aumentar a tensão do HT. Isso foi discutido no tópico que abri do Over em processadores AMD. Eu tinha esta teoria mas foi por agua abaixo e te garanto que é seguro! Abaixar o HT, apesar de efetivamente não alterar o desempenho, faz a máquina não usufruir de todo o seu potencial.

    Se deu erro no Prime quer dizer que algo aí deu errado com o over. Poderia ser seu processador com clock alto sem v-core suficiente ou as memórias trabalhando numa frequência alta sem v-dimm.

    -------------------------------------------------------------------

    Aurelios, os 4x que você colocou no HT multiplica pelo clock base que no seu caso está em 248. Daria 4x248 = 992MHz no HT.

    O arquivo stress.txt que você se refere fica na pasta do prime. Ele não te ajudará muito pois erros de stress da máquina normalmente confundem com erros de memória.

    Dá uma olhada na frequência de suas memórias com o CPUz e tira prints pra gente te ajudar melhor!

    Editado por Ribeiro
    Não poste 2 vezes seguidas antes de 24HRs, use o botão EDITAR.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pela imagem dá pra ver que fora o processador e o clock base, os demais clocks estão em suas especificações ou mesmo abaixo. A temperatura está perfeita. Apenas vi que os valores das tensões do +12v , +5v e +3,3v estão baixas. Isso pode ser sua fonte que não está aguentando. Eu desconheço alguma fonte REAL da marca Dr. Hank. Já vi muitas genéricas que vem junto aos gabinetes da marca e não é de watts reais.

    Não vi nada de anormal na imagem que pudesse indicar o erro fora a questão da fonte.

    Quando você deixa tudo stock, o Orthos roda normal?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Qudo tá stock roda normal.... se bem que quando ele ta com over eu rodo windows normal.... até jogo gta deboa até q o gta dá um erro lá que o windows fecha ele dai abro pra ver o que foi é ap crash relacionado com a placa de video escrito ati e algumas coisas..... tentei aumentar o pciE frequency pra 110 e continuou.....

    Se me lembro bem na epoca paguei 53 dolares nessa fonte.... tava sem $$ pro orçamento.... tanto q eu peguei uma MB lixo....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Com esta configuração aqui que eu fiz nao deu problema.... será que é o vcore que está muito alto ou a fonte mesmo q nao está aguentando ? vou pro serviço agora mais tarde faço mais testes

    aV2RBnrA.jpg

    coloquei o vcore em 1.40 nem ligou tive q abaixar pra 1.35 q é padrão

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se a 3.00GHz funciona normal e quando sobe o vcore dá pau, na minha opnião podem ser duas coisas:

    1- Aquecimento execivo do processador com o vcore alto;

    2- Fonte que não está aguentando alimentar corretamente o sistema e quando aumenta o vcore fica mais evidente.

    Tente fazer um teste com alguma outra fonte mais potente para ir descartando as hipóteses!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pessoal estou tentando fazer um over superior porém nao consigo passar de 3060.....

    Está Configurado assim

    Fsb 255

    Multiplicador 12

    HT 800 Mhz

    Vcore (Auto)

    e a Memoria está configurada como Limit em 667

    quando eu subo o FSB para 256 e dou Stress na Mémoria Ram ele da Halted..........

    e quando da stress na cpu roda deboa.... estou pensando q o problema em avançar mais está na memoria.... será que eu tenho que setar os timings delas manualmente se for peço ajuda de vocês pois nao sei como ..... aguardo respostas

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ninguem vai responder ? eu tive que diminiuir o FSB pra 250 pois deu halted.... foi o maximo que consegui até agora..... será que sao os timings mesmo ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×