Ir ao conteúdo
  • Cadastre-se
Crazy Cat

Dá Ping mas não navega. Será virus no ICQ?

Recommended Posts

Ontem aconteceu algo estranho e voltou a se repetir hoje de manhã. Assim que ligo o pc o ICQ abre automaticamente. Faço a conexão e fico online (ontem). Então abro o Orca e tento visitar alguns sites e nenhum abre! Time out. Abro o IE7 para fazer um teste e a mesma coisa.. até a página aqui do forum não abriu. Então tentei o uol e nada. Curioso, vi que o icone do ICQ estava tentando conectar novamente, ou seja, eu tinha perdido a conexão do comunicador... então dei um cmd e fiz o ping do uol e para minha surpresa funcionou normal! Fiz o ping em outros sites e todos funcionaram!! depois de 162 testes tive apenas 3% de perda. Ou seja, dentro do "normal" para uma internet a rádio. Depois de fechar tudo, passar um Cclean e uma varrida completa com o antivirus Avira (que não encontrou nada de suspeito), reiniciei a máquina e consegui conectividade. Hoje de manhã o mesmo pepino. Só que desta vez eu mesmo é quem fechou o ICQ. Tentei navegar e nada, tentei o ping e não houve resposta, mas após alguns testes o ping voltou normal e a conectividade também... Será algum virus ou rootkit? Vou fazer um log com o hijack e posto em seguida.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×