Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
ZeCaBo

Problemas na Instalação

Recommended Posts

Bom pessoal.

Estou sem Anti-Vírus no meu PC.

E não estou conseugindo instalar nenhum. Baixei o Avast e o Avira.

Primeiro tentei o avast, quando cliquei no Setup para instalar o computador simplesmente reiniciou por 3 vezes seguidas.

Aí fui testar o Avira e quando eu clicava no Setup abria a pagina de instalação e fexava. tentei varias vezes e sepre a mesma coisa.

Depois baixei o Kaperki e deu o mesmo problema do avira.

Se alguém puder me ajudar ficarei grato.:P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rosana! Boa Noite... Não determino as regras do fórum, sou apenas um simples usuário., um simples aprendiz, mas como uma humilde sugestão, afirmo que é mais vantajoso enviar as questões em um tópico próprio.

acesse o link: http://www.download.com/Malwarebytes-Anti-Malware/3000-8022_4-10804572.html?part=dl-10804572&subj=dl&tag=button

Faça o Download do MalwareBytes Anti-Malware instale, atualize-o e efetue uma verificação completa do Sistema.

Efetue uma limpeza no registro do Sistema., recomendo o Wise Registry Cleaner Free: http://www.wisecleaner.com/download.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×