Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
ZeCaBo

Sem jeitooo

Recommended Posts

Bom pessoal.

Estou sem Anti-Vírus no meu PC.

E não estou conseugindo instalar nenhum. Baixei o Avast e o Avira.

Primeiro tentei o avast, quando cliquei no Setup para instalar o computador simplesmente reiniciou por 3 vezes seguidas.

Aí fui testar o Avira e quando eu clicava no Setup abria a pagina de instalação e fexava. tentei varias vezes e sepre a mesma coisa.

Depois baixei o Kaperki e deu o mesmo problema do avira.

Se alguém puder me ajudar ficarei grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

Estranho.. possivelmente algum malware (como o bagle) está impedindo que você instale os programas de proteção..

Consegues instalar algum anti-spyware/malware/adware ?

Para resolver o caso você deve aguardar a seção de Remoção de Malware reabrir, ler o seguinte tópico: Leia Antes de Postar - Criando um novo Tópico e postar os logs pedidos lá!

Lá o pessoal devidamente treinado para isso poderá te ajudar!

Enquanto isso mantenha programas de proteção devidamente instalados e atualizados, eles podem resolver o caso! :)

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ohhh

Muito obrigado ^^

Tipo só consigo instalar spyware, outras coisas nao tem jeito =/

Más mesmo assim muito obrigado ^^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×