Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Rami

SMART Ok mas estou perdendo dados

Recommended Posts

Estou com problemas no meu HD Samsung (sei que definitivamente não é dos melhores) na inicialização o smart diz que o disco está ok mas quando rodo o windows diversas ações terminam com aviso de gravação atrasada e o windows aviza por um balão do system tray (bandeja do sistema) para rodar o chkdsk eu o executei e encontrou alguns erros e no final faz uma pergunta a respondi como sim várias vezes e como não resolveu a respondi como não algumas outras vezes. Não posso dar mais informações porque depois que isso ocorreu algumas vezes deu erro nos arquivos do próprio windows xp que não inicializa mais.

Mais algumas informações HD particionado e aparentemente só a aprticção do windows está apresentando esses problemas. Se eu simplesmente formatar a partição do windows não vai resolver não né? O S.M.A.R.T. continua dizendo que o Hd está em perfeitas condições. É normal que o S.M.A.R.T. não dê qualquer aviso quando o HD dá tantos problems assim eu pensei em bad clusters mas normalmente o SMART avisa quanto a isso, não?

Grato por qualquer ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×