Ir ao conteúdo
  • Cadastre-se
lckole

Não sai o som

Recommended Posts

Amigos alguem pode me ajudar.

Tenho uma placa asus A7V266-MX athon 2200+ e estou com um problema com o som. as saídas de som traseira só funcionam se a FP_ÁUDIO estiverem com cabo conectado, se eu tirar os cabos da FP_ÁUDIO. a saida traseira para de funcionar. So que meu gabinete não tem onde fixar o FP_AUDIO e não quero ele pendurado dentro do gabinete. a pergunta é TEM ALGUM JEITO DE JAMPEAR A FP_ÁUDIO E A SAÍDA TRASEIRA FUNCIONAR? como desativo a FP_ÁUDIO?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Algum pode me ajudar como desativo o FP_AUDIO da placa A7V266-MX e deixar a saida de som traseira funcionando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Algumas placas mães tem um Jumper onde possa efetuar a configuração e desabilitar o aúdio mas no caso, o aúdio frontal... verifique se a sua não tem esse jumper pelo manual da mesma...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Algumas placas mães tem um Jumper onde possa efetuar a configuração e desabilitar o aúdio mas no caso, o aúdio frontal... verifique se a sua não tem esse jumper pelo manual da mesma...

Valeu, mas o problema e que o manual não fala nada.

mas mesmo assim obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×