Ir ao conteúdo
  • Cadastre-se
WolF!

Excel - Como fazer referência a uma imagem (figura)

Recommended Posts

Oi,

gostaria de saber como fazer referência de uma imagem

Por exemplo, eu estou criando uma tabela de futebol, e na parte de classificação, eu tenho dois times (nas células C2 e C3) então, como eu faço para que se o Time A estiver na célula C3, o escudo desse time (Figura 01) apareça na célula B3? Isso é possivel?

Eu sei que para isso devo utilizar a função SE ...

então como ficaria? =SE(C3="Time A"; ....; ....) <- caso seja falso gostaria que aparecesse a Figura 02 na célula...

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia a todos...

Estou com um problema parecido com o do colega autor do topico e não encontro solução...

Estou criando uma tabela do campeonato Paulista de 2010 e gostaria de colocar os escudos dos times...

Já criei uma pasta com todos os escudos e na planilha de contas eu criei uma coluna com o caminho das imagens...

Na planilha de classificação não consigo chamar as imagens... Queria que aparecesse assim:

Escudo time 4 - Time 4 - PT - J - V......

Escudo time 3 - Time 3 - PT - J - V......

E quando alterasse a classificação do time os escudos mudassem junto...

Obrigado desde já....

Compartilhar este post


Link para o post
Compartilhar em outros sites

É quase isso!!!

Na verdade eu queria alguma coisa pra quando, por exemplo o Time A estiver na 1ª posição a imagem do Time aparecesse na mesma linha que ele...

Se esse time passar para a 10ª posição a imagem seguisse ele...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×