Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
marcelodmdo

Lentidão em Rede Wireless

Recommended Posts

Olá!

Tenho um grande problema aqui na empresa e eu gostaria que alguém me ajudasse.

É o seguinte:

Temos um rede com aproximadamente 15 computadores.

O plano de internet é Virtua 2Mb e temos um roteador que distribui o sinal de internet para esses computadores, que estão na rede.

Acontece que a taxa de transferência está extremamente lenta e quase impossível de trabalhar.

Tem um link 800.11b que chega a conexão de até 54,0 Mbps. Mas a rede não chega a isso!

Praticamente o dia inteiro a rede fica lenta, para acessar arquivos em outros computadores, impressoras compartilhadas, envio de documentos para impressão, internet e acesso a um sistema que está em outro computador. Tudo lento! Eu cheguei a deduzir que a rede fica lenta por causa da velocidade 54 Mb ser dividida entre os computadores da rede, mas não é, pois dois ou mais computadores tem conexão estável na rede, bem como à Internet, que está compartilhada.

Pensei também que poderia ser a distância do computador até o link, mas não é por que têm dois computadores na mesma distância do link, só que um tem a conexão estável e o outro não.

O que pode estar acontecendo para que alguns dos computadores fiquem com a velocidade tão baixa?

Será que é configuração do link?

Ou dos PCs?

Todos os PCs tem Windows XP instalado, com atualizações necessárias, drivers, tudo certinho.

Aguardo uma resposta positiva sobre esse meu problema.

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema. Apesar do sinal ser bom em todas as máquinas (acima de 85%) fica tudo lento.

Alguém já resolveu um problema desses?

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×