Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
andrepira

Radeon 9600

Recommended Posts

Pessoal to com o seguinte problema ,baixei o RivaTuner ,o Rage 3D ,e o Catalyst Omega Driver ,mas em todos eles quando aumento o clock depois de reiniciar o PC volta tudo no default ,324 por 202 , se alguem já teve este problema ou conhece alguma solução fico grato pela sua opinião .......valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tanto no Rage3D quanto no Catalyst Omega tem uma opção pra "travar" no clock que você definir, assim, mesmo reiniciando não vai voltar pro default.

Dá uma olhada nisso que você acha.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Postado Originalmente por HellSpawN@02 dez 2003, 13:13

Tanto no Rage3D quanto no Catalyst Omega tem uma opção pra "travar" no clock que você definir, assim, mesmo reiniciando não vai voltar pro default.

Dá uma olhada nisso que você acha.

Valeu Hell vou procurar por lá.

Compartilhar este post


Link para o post
Compartilhar em outros sites

você setou pra q após reiniciar suas configurações sejam mantidas !! ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Postado Originalmente por HellSpawN@02 dez 2003, 13:16

Tanto no Rage3D quanto no Catalyst Omega tem uma opção pra "travar" no clock que você definir, assim, mesmo reiniciando não vai voltar pro default.

Dá uma olhada nisso que você acha.

Putz Hell não consegui achar a tal da trava que você citou ,meu omega driver é ver.(Omega 2.4.78a) sera que esta versão não tem a tal da trava?

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Postado Originalmente por Cafs@08 dez 2003, 01:38

você setou pra q após reiniciar suas configurações sejam mantidas !! ?

setei para 388 por 242 ,20% de aumento nos clocks.

Compartilhar este post


Link para o post
Compartilhar em outros sites

***Não dupliquem tópicos!***

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mxp.douglas
Postado Originalmente por andrepira+08 dez 2003, 01:40-->
HellSpawN@02 dez 2003, 13:16

Tanto no Rage3D quanto no Catalyst Omega tem uma opção pra "travar" no clock que você definir, assim, mesmo reiniciando não vai voltar pro default.

Dá uma olhada nisso que você acha.

Putz Hell não consegui achar a tal da trava que você citou ,meu omega driver é ver.(Omega 2.4.78a) sera que esta versão não tem a tal da trava?

É o botão Bios Default, que vai fazer sua configuração virar default.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Postado Originalmente por mxp.douglas+11 dez 2003, 20:55-->
Postado Originalmente por andrepira@08 dez 2003, 01:40

HellSpawN@02 dez 2003, 13:16

Tanto no Rage3D quanto no Catalyst Omega tem uma opção pra "travar" no clock que você definir, assim, mesmo reiniciando não vai voltar pro default.

Dá uma olhada nisso que você acha.

Putz Hell não consegui achar a tal da trava que você citou ,meu omega driver é ver.(Omega 2.4.78a) sera que esta versão não tem a tal da trava?

É o botão Bios Default, que vai fazer sua configuração virar default.

Nossa obrigado pela dica mas não funcionou beleza.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×