Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Duende Macabro

Bios Não Reconheçe Hd

Recommended Posts

Eae galera, to com um coputador novo a umas 3 semanas e nunca deu problema de nada. Ontem de uma hora para outra ele reiniciou e não estava mais dando boot, entrei na bios e não estava reconhecendo o hd, tinha "none", tentei mais uma vez e entrou, quando reiniciei de novo não entrou mais. Quando fui testar Hoje entrou normal e até agora está tranqüilo. já rodei o scandisk e um programa da propria Maxtor de diagnostico e todos os testes não detectaram nada. estava pensando que poderia ser o cabo mas ele está bem conectado. o que pode ser?

O hd é um maxtor 40GB, placa mão A7V8X-X.

:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

sei lá...tenta habilitar o smart na bios q ele pode te dizer se teu hd tá bichado ou não.pode ser q ele tenha umas trilhas defeituosas, se ta na garantia troca logo e te livra do problema.falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

tá recomendo você olhar as voltagens da sua fonte se estão estáveis e dentro do padrão!

pois pode ser que esteja alimentado mal o hd!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×