Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Noturno

Usrobotics 56k pci vs windows xp

Recommended Posts

<font color='#000080'>Esse modem é automaticamente reconhecido pelo XP na sua instalação. No entanto, desde que o instalei, ele vem conectando a 32 kbps ou menos. Não é a linha, pois com outros modems chega a conectar a 52.

Alguém sabe como resolver esse problema, ou onde posso conseguir drivers atualizados p/ o XP desse modem.

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Tenho um palpite

 Faz um teste pra mim.

 Tem um lugar que você consegue colocar STRINGS e tudo mais...

 Então... tente colocar um Z... e diga o que aconteceu. Ficou na mesma?

 Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>qual seria o objetivo de adicionar a string <Z...>?

de qualquer forma, farei o teste logo mais e te retorno...

Por enquanto, obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Mago®@23 Out. 2002,15:11

<font color='#000000'>Tenho um palpite

 Faz um teste pra mim.

 Tem um lugar que você consegue colocar STRINGS e tudo mais...

 Então... tente colocar um Z... e diga o que aconteceu. Ficou na mesma?

 Abraços

<font color='#000080'>Realmente pareceu que essa era uma PowerString, pois já na primeira tentativa, conectou a 115,2kbps. então entrei no www.virtua.com.br para verificar a velocidade real da conexão: 28,5kbps...

é brother, valeu pela força, mas esse modem aqui não tem conserto!

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×