Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest Silnei

Alguém Pode Me Ajudar?...

Recommended Posts

Guest Silnei

Será que alguém pode me ajudar estou com uma máquina, que esta comendo a pilha em uma semana, já fiz de tudo troquei placa mãe, testei aterremento, troquei todos o componentes internos e nada...

Será que alguém pode me dar uma luz...... :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

a pilha q você fala é a que vai na placa-mãe (bateria) certo?

a unica coisa que consome a energia dela é a bios. para se manter atualizada quanto a hora e configuraçoes alteradas. Se você já trocou a placa não tem como ela continuar consumindo!!!

ah.. perae.. tem a fonte q pode estar dando algum problema nas tensoes e isto acabar chegando a bateria... troque a fonte ou teste as tensoes da mesma!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Silnei

Bom obrigado amigo pela dika mas, já é a terceira fonte que coloco, já troquei tudo na máquina, até o gabinete, isso pode ser problema na energia ou não?...

porque já mediram ela e nada, isto ta parecendo um caso sobrenatural...

Eu coloquei um uma pilha nela sábado e ela ligou mas vai acabando aos poucos, há e o seguinte quando a pilha acaba totalmente a máquina não liga, tenho que trocar ela ou resetar a Bios para voltar a funcionar...

Já troquei estabilizador tirei o aterramneto, a tomada esta no padrão normal esquerda neutro, direita fase e baixo terra...

Olha eu já gastei uma grana nesta máquina, agora só peço a ajuda de vocês amigos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

me confirma uma coisa!!

você já trocou essas peças:

placa-mãe!

fonte!

testou tomada!

a bateria?

me confirma se você trocou estas peças e ve tambem se a placa não ta encostando no gabinete!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Silnei

Sim troquei tudo na máquina que se possa imaginar, só que tem uma coisa ela esta aqui no meu trabalho e não deu nenhum problema, cara to achando que é minha energia lá em casa que ta com problemas, que tu acha?...

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ate ser que seja, mas eu acho muito difícil ser, porq a fonte do pc, transforma a ennergia da tomada em corrente continua. Passando por um transformador que não faz ela ter uma ligação "direta" com a energia da tomada! qualquer(quase todas) variaçao que aconteça na energia é compensada pela fonte. Teste de novo o aterramento na sua casa!

Mas eu acho muito difícil! Antes de levar o pc para a sua firma você trocou alguma peça?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Silnei

Não não troquei nada, mas aqui no meu trabalho ta atrasando também ai ai ai, agora sim to ferado, ei amigo não será algum conflito entre hardware não?...

No começo ela não estava atrasando mas deixei ela aqui neste final de semana e hoje segunda fui ligar ela e daí vi que tinha atrasado 12 segundos novamente, e agora o que faço???????????????????????????????????????????????...

Compartilhar este post


Link para o post
Compartilhar em outros sites

você já trocou a placa-mãe certo!

e já trocou fonte tambem!

Que hardware off board você tem instalado? e qual deles foram trocados?

B) Praia preciso de praia!!!! "ondas" B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Silnei

Já meu amigo já troquei fonte tudo, olha tenho uma placa de video number nine 8 MB, de fax modem trellis, e de som sound blaster AWE64 16 bist ela é ISA, será que pode ser algum conflito com algumas destas placas???...

Ha estou usando teclado e mouse IBM...

Acho que nada a ver né...

?????????????????????????????????????????????????????????????????...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Silnei

Bom a placa de som eu tinha uma cristal (PCI) mas era muito ruim, daí troquei pela sound blaster (ISA), o fax modem já e a terceira placa que troquei, a de video faz tempo que estou com a number nine, já usei uma trident e uma sis mas foi por pouco tempo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom eu tambem acho q não tem nada a ver! dificilmente um hardware influenciaria na configuração da hora e menos ainda gastaria bateria... se você já trocou tudo é impossivel de continuar acontecendo isto!!!

mas tem que ter alguma coisa acontecendo de anormal ai, se não, não continuaria o problema!

atraso mais ainda o pc ou esta normal agora?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Silnei

Bom eu troquei ontem a placa de video, e o relogio até agora se manteve no horario, vou testar ele o dia todo e no final do exdiente vou levar ele para casa, e vamos ver o que acontece, muito estranho...

Eu espero que sejá este o problema hehe... Um problema estranho mas vamos ver...

Qualquer coisa eu lhe digo o que aconteceu, valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

beleza!!

to esperando para saber se conseguiu espantar este espirito comidor de energia do seu pc!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Silnei

Mano levei ela ontem pra casa, estou testando lá, o que acontecer eu aviso...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×