Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest nfa

[Resolvido] K7vta3 E Um Xp 2400+, Algum Está Queimado?

Recommended Posts

Guest nfa

Comprei a pouco tempo peças para montar meu computador, uma placa-mãe K7vta3 V5.0 da ECS, um Processador 2400+, uma Memória Pc2700 333 e um cooler Thermaltake 6cu+. No primeiro mês estava tudo OK com uma temperatura estável de 65ºC (muito alto), após +/- 40 dias deu problema, a placa-mãe ligava mas não passava imagem para o monitor e, quando jampeava para barramento 100 o processador funcionava, mandei para o vendedor e ele nem olhou o que tinha acontecido, mandou peças novas no lugar.

As peças chegaram e remontei o computador, continuando a mesma temperatura, fiz um esforço imenso e comprei um Aero7+ por R$190 e depois de uma semana praticamente o mesmo problema só que agora, o processador passa vídeo em 133 mas não processa corretamente e fica sendo reconhecido como 2200 e quando passo 100 ele funciona com alguns bugs mas funciona. Comprei o cooler pensando que problema de temperatura mas... falei com um vendedor ele disse que era problema de configuração mas... troquei a bios pela mais recente e nada, um amigo meu testou o processador e disse que tha ok o que pode ser?

Agradeço desde já a ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×