Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Célio-Ctba

Asus A7n8x-x

Recommended Posts

Tenho um processador Atlhon XP1.9, mas quando inicializa o micro ele mostra apenas 1.2, a única opção que encontrei no Setup foi para mudar o clock externo que tem 4 opções, 100, 133, 166 e 200Mhz em Single Mode.

Tentei aumentar para 200Mhz ela para na inicialização e pede para entrar no setup e voltar a configuração anterior.

Pelo que vi no revendedor este modelo de placa trabalha a 400Mhz e minha memória também é 400Mhz.

Alguém sabe como resolver estes ítens?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não é por aí...

Está aparecendo 1200 porque você deixou o fsb em 100Mhz, já que o seu multiplicador default é 12. Basta fazer o cálculo: 100 x 12 = 1200Mhz

O correto é você deixar o fsb em 133 x 12 = 1600MHz, que é o clock correto do 1900+... Se você colocar a 200, estará dando um overclock. Daí não é só a memória que vogará, mas talvez outras configurações.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Valeu guri, é exatamente o que você passou, ficou maravilha...

Muito obrigado...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Célio-Ctba@01 Dec 2003, 17:10

Tentei aumentar para 200Mhz ela para na inicialização e pede para entrar no setup e voltar a configuração anterior.

Nossa se funciona-se 12 x 200 = 2.4Ghz com o vcore default e ia te perguntar quanto você quer nele :D ............huahauaahuahhua

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Tá certo, ah ah ah, ainda não dá pra fazer milagres.... ah ah ah ah

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×