Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Célio-Ctba

Asus A7n8x-x

Recommended Posts

Tenho um processador Atlhon XP1.9, mas quando inicializa o micro ele mostra apenas 1.2, a única opção que encontrei no Setup foi para mudar o clock externo que tem 4 opções, 100, 133, 166 e 200Mhz em Single Mode.

Tentei aumentar para 200Mhz ela para na inicialização e pede para entrar no setup e voltar a configuração anterior.

Pelo que vi no revendedor este modelo de placa trabalha a 400Mhz e minha memória também é 400Mhz.

Alguém sabe como resolver estes ítens?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não é por aí...

Está aparecendo 1200 porque você deixou o fsb em 100Mhz, já que o seu multiplicador default é 12. Basta fazer o cálculo: 100 x 12 = 1200Mhz

O correto é você deixar o fsb em 133 x 12 = 1600MHz, que é o clock correto do 1900+... Se você colocar a 200, estará dando um overclock. Daí não é só a memória que vogará, mas talvez outras configurações.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Célio-Ctba@01 Dec 2003, 17:10

Tentei aumentar para 200Mhz ela para na inicialização e pede para entrar no setup e voltar a configuração anterior.

Nossa se funciona-se 12 x 200 = 2.4Ghz com o vcore default e ia te perguntar quanto você quer nele :D ............huahauaahuahhua

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×