Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest Kikaram

[Resolvido] Problemas Placa Msi Neo2

Recommended Posts

Guest Kikaram

Conforme instruções do fabricante, ao conectar os módulos de memória em slots alternados na placa mãe, (ex: soquete 1 com 3 e 2 com 4) habilito o "Dual Channel". O problema é que quando faço isso, sem mais nem menos aparece aquela famosa tela azul, com o seguinte erro: Uma exceção 0E ocorreu em 0028:C000B37B em VxD VMM(01)+0000A37B. Ela foi chamada de 0028:C000BAB9 em VxD VMM(01)+0000AAB9.

Eu uso o Windows 98SE pois tentei com o XP professional e aconteceu a mesma coisa. As memórias são compatíveis com a placa; o mais estranho e que quando as conecto no soquete 1 e 2 funciona normalmente mas com o Dual desabilitado.

Já atualizei o BIOS e não adiantou nada, o que poderia ser?

Segue minha configuração:

P4 2.4GHZ HT

placa-mãe: MSI NEO2 865PE

Memórias: 2 pentes da Samsung de 256 cada.

Placa de vídeo: GeForce FX 5900 com 128 de DDR.

HD de 60GB (Maxtor)

Obrigado a todos pela atenção.

Márcio. :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Kikaram quais as configurações que você deixou na sua bios, você esta com que fsb e multiplicador, qual o esquema que você esta usando na bios... automático, high performance ou manual, de mais detalhes para que possamos te ajudar...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×