Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest Pietro Enrico

[Resolvido] Por Favor, Ajudem!

Recommended Posts

Guest Pietro Enrico

Oi, eu sou novo aqui e preciso de ajuda com meu Internet Explorer, desde ontem eu não consigo mexer direito nele, os sites ficam muito lentos para mexer, pra carregar as paginas é normal o problema é mesmo "mexer" dentro do site, pois quando carrega uma página, fica muito lento pra rolar a página, pra clicar em qualquer link e para escrever em fóruns, qualquer coisa que tenha que mexer dentro do site fica muito lento, não sei o motivo disso, acontece támbem que quando digito algum site, por exemplo o Hotmail (www.hotmail.com), ao invés de aparecer como www.hotmail.com, na barra de endereços fica como http://ehttp.cc/?www.hotmail.com, com qualquer site que eu digito, aparece isso na barra de endereços, não sei se tem algo haver mas isso nunca aconteceu antes e preciso de ajuda, já passei anti virus, anti trojan, anti spyware, já reinstalei o IE e de nada adiantou, por favor quem souber como arrumar me ajudem pois fica horrível acessar algum site porque quase não dá pra mexer nele de estão lento, só estou conseguindo escrever em fóruns pois eu escrevo primeiro no Notebook e depois colo no site.

Por favor me ajudem, não sei mais o que fazer.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pietro, como você diz que já fez de tudo para retirar esse ehttp.cc que se intromete no endereço que você digita, tente mais isto:

http://ehttp.cc/ehttp.html

Use o UnInstall EHTTP .

Vamos ver se dará certo?

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Pietro Enrico
  • Autor do tópico
  • Então, agora esse ehttp.cc/? não aparece mais antes das url's, mas o principal problema continua, a lentidão dentro dos sites é a mesma, o que faço?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pietro, quando você colocou seu primeiro post, dia 02, disse "...ajuda com meu Internet Explorer, desde ontem eu não consigo mexer direito nele, os sites ficam muito lentos para mexer... Então você tem de se lembrar se não instalou nada de novo em seu micro no dia 1º, data em que começou o problema! Talvez haja alguma coisa "rodando" em segundo plano, que você nem percebe, mas que faz com a lentidão nas Páginas da Internet se apresente. Um antivírus fazendo varredura ou um desfragmentador de Memória ou qualquer outra coisa! Falo isto porque não vejo razão para o fato acontecer se as Páginas carregam normalmente. E ainda tendo em conta que você já reinstalou o IE... :huh:

    Faça mais o seguinte: estando em uma Página qualquer e com a lentidão que você fala, aperte as teclas Ctrl+Alt+Del e veja no quadrinho se não há alguma coisa "rodando" e que não deveria estar "rodando"!... Se houver, clique nela e escolha "Finalizar Tarefa".

    :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Pietro Enrico
  • Autor do tópico
  • Mas eu não sei o q não deveria estar rodando e eu não instalei nada de novo no dia 1°.. e outra coisa, quando ligo o pc, fica entrando uma mensagem estranha do SERVICO DE MENSAGEM ou algo assim, fazendo propaganda de um site q acaba com Popups, e isso também não aparecia antes, o q faço?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caro Pietro Enrico, parece-me que, mesmo você tendo feito varredura para encontrar spywares e não tendo encontrado, existe, sim, em seu micro!...

    Ainda mais creio nisso depois destas suas palavras: ...e outra coisa, quando ligo o pc, fica entrando uma mensagem estranha do SERVICO DE MENSAGEM ou algo assim, fazendo propaganda de um site q acaba com Popups, e isso também não aparecia antes, o q faço?

    O que você deve fazer é instalar o SpyBot-Search & Destroy, que é um ótimo Programa.

    Pegue aqui:

    http://superdownloads.ubbi.com.br/download/i17492.html

    B)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    B) Hi, gALLera... bom dia a td´s

    Pietro, passei por um problema desse semana passada com o micro do meu garoto... como faço uma limpeza a cada mês com anti-virus, anti-spy e outros, deparei-me com um virus novo... ocorre isso mesmo, fica lenta a abertura de paginas (como se travando a conexão) e aparecendo este endereço...

    SOLUÇÃO:

    rodei o anti-virus. eu uso o AGV. é gratuito e baixei a atualização de 27 de novembro agora... pegou o danadinho e agora funciona perfeitamente....

    :-BEER

    tente isso e depois volte e fale para nós o resultado...

    a propósito... anote o nome do virus e divulgue....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Pietro Enrico
  • Autor do tópico
  • Valeu pela ajuda, mas de nada adiantou, eu baixei e instalei a versao free do AVG em www.grisoft.com mas quando tento atualizar pelo programa ele sempre diz que não dá pra fazer o update, o que faço pra baixar o uptade do AVG??

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pietro, veja esse ícone colorido (amarelo-preto-verde-vermelho) que fica perto do relógio do micro. Dê 2 cliques nele. Vá até a aba Update Manager. Veja que aí você tem de marcar "Update will start at:" com um horário que sabe estar sempre conectado à Internet. Isso fará com que o AVG realize updates toda semana nesse horário. "Update if database is older than:" (coloque 2 dias ou um dia). "If not successful, then repeat in:" (coloque um dia). As caixas "Allow Scheduled Upadate" e "User confirms Dial-Up connection" terão de ficar ticadas.

    Aproveite que está aí e aperte o botão "Update Now!" e a atualização do AVG terá início, estando você conectado à Internet!

    Uma coisa que você tem de fazer também é ir em Ferramentas - Opções da Internet e verificar se está marcada (em Avançado) a opção Desativar depuração de script

    B)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Pietro Enrico
  • Autor do tópico
  • Fiz o uptade e passei de novo o teste e não achou nada de virus ainda :(

    não sei mais o q fazer viu... :unsure:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pietro, você fez o que recomendei? Desativar a "Depuração de Script", lá em "Avançado" das "Opções da Internet"?

    Outra coisa... Procure ver se há em seu micro um arquivo MDM.EXE. Se encontrar... Delete!

    você baixou, instalou e usou o Programa SpyBot Search & Destroy, que recomendei?

    ;)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Pietro Enrico
  • Autor do tópico
  • não achei nda desse mdm.exe não, e não instalei o prog q você falou porque eu vi um novo topico lá na frente de que um outro pc com um outro cara teve o mesmo problema, vou ver o q vou fazer..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×