Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest marflorencio

[Resolvido] Trava na hora de instalar o w2000 pro

Recommended Posts

Guest marflorencio

<font color='#000000'>Pessoal!!

Estou tentando instalar o windows 2000 pro e  quando chega na tela de instalar os dispositivos como teclado, mouse, monitor.... ele trava quando não trava nessa tela ele trava na instalação de dispositvos de rede, já tentei instalar sem a placa de rede e trava na tela dos periféricos e entaõ turma como fazer para instalar corretamente!!!

detalhe tenho a licença e minha máquina é um PIII 8000 com video sis 32 mb, já formatei várias vezes e nada......

me ajudem!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest ivan viana
  • Autor do tópico
  • <font color='#000000'>1. antivirus do setup ou má configuração

    2. hd com bad clusters

    3. memória bichada

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Mas trava e o led do hd ainda fica aceso? O win2k pra instalar aqui em casa demorou pacas, olha que é um pentum 4

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Cobra[zoo]
  • Autor do tópico
  • <font color='#000000'>Eu tive um problema igual, só que o mouse que estava na maquina era serial, eu coloquei um ps/2 e ele passou beleza, pode ser algum problem similar, verifique, ok?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Vinicius_suporte
  • Autor do tópico
  • <font color='#000000'>já tentou instalar em outra maquina, já pensou na possibilidade desse software estar com problema?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×