Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ELETRONICORJ

Home theaters lg dvd receive sem som

Recommended Posts

oi gostaria de ter uma ajuda sobre o meu dvd.

pois ele funciona normal, mais ele parou de uma hora pra outra, ele funciona normal mais não tem som nem um.

radio, dvd, auxiliar nada tem som.

tipo do meu dvd

LG DVD RECEIVER

MODELO: CH - T252SC

604AZRD01774 LH T252SC

6870R2520AE

LH TK250/T250

2005/09/20

gostaria de saber se tem como eu fazer ele ter som de novo

ficarei aguardado algum comentario

_________________________________________________________________

Já tentou ver se o "MUTE" está acionado?

_________________________________________________________________

po ja vi mais está normal.

eu coloco o fone de ouvido ele acha mais não tem som

eu coloco no radio continua a mesma coisa

o que aconteceu foi que estava chovendo e muito aqui

ele foi desligado pela tomada mais ele continuou ligado na tc que estava ligada na antena via cabo

mais a televisão estava desligada da tomada também

de pois desse dia o meu dvd não tem mais som

a tv está normal

será que queimou algum fusivel ou algum resistor da placa ?

gostaria de poder consertar-la com a ajuda de você's

_________________________________________________________________

Verifique o controle de volume e a função mute como disse o polar2005. Tente retirar todos os cabos (RCA e caixas de som) e ligá-los novamente. Certifique-se pelo manual de instruções de que não há alguma função do receiver impedindo a saída de áudio. É possível que algum componente interno tenha pifado.

_________________________________________________________________

po eu já fiz tudo que era possivel.

retirei as caixas,

liguei so com o fone

verifiquei se o volume estava baixo ou no mute

pois na opção radio não tem como fazer muitas coisa, so da para abaixar ou colocar no mudo.

eu acho que algum componente interno tenha queimado.

a minha duvida é .

é posivel que tenha queimado algum fusivel responsavel pela saida do audio ?

teria como eu fazer ele voltar ao normal ?

como é que eu consigo o esquema eletrico do meu dvd.

obrigado pela paciencia

junior

_________________________________________________________________

:cool:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega EletronicoRJ,

é posivel que tenha queimado algum fusivel responsavel pela saida do audio ?
Sim!, é possivel que tenha fusivel para alimentação dos CI's de saida de audio!, alguns se parecem com pequenos resistores, só que sem faixas..., com um multiteste, verifique se há alimentação para os integrados de saida de som, se tiver alimentação?, provavelmente eles estarão queimados, ou o processador de sinais de audio danificado... ok?

Abraços.

Editado por Bcpetronzio
Corrigir falha na digitação do texto

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok.

mais eu estava vendo aqui na placa

os resistores são soldados direto na placa, e são muito pequenos.

são marrons com os numeros em cima

mais teve uns aqui que parece ser resistores mais com uma letra D em cima deles.

todos com a referencia de R como resistor

exemplo :

r522 ai vem o resistor com o valor dele

mais esse com a letra R e em cima dele com uma letra D é isso que eu não etendi.

eu pretendo tirar uma foto da minha placa e colocar no forum para facilitar qualquer duvida

obrigado pela sua atenção

junior:cool:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok colega EletronicoRJ, esses resistores, que você mencionou, são SMD?..., os fusíveis que falei, tem a aparência de um resistor de 1/2W, e na seligrafia esta grafado como F...,

estes que você disse devem ser resistores mesmo!..., e sobre as tensões, você chegou a medir?...

seria interessante se você colocar umas fotos aqui!...

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

beleza

estarei tirando foto neste fim de semana.

e pretendo colocar-las na segunda feira

pois so aqui no trabalho que eu tenho velox

valeu

tenha um otimo fim de semana

junior

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok colega estaremos aguardando...

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com o mesmo problema, mas acho q já achei, e nah power suply, as tensoes n batem com as q vem descrito na propria placa, alias, nem tensão tem em muitos pinos, somente em dois, estou analisando pra ver o que deve ter queimado, estou procurando o service manual, a placa é a lh-tk250, mas de fusivel só vi um.

Assim q encontrar posto algo pra vocês, normalmente o problema é sempre no mesmo ponto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou procurando placa completa do home lg lht252sc!!!

Colega EletronicoRJ, Sim!, é possivel que tenha fusivel para alimentação dos CI's de saida de audio!, alguns se parecem com pequenos resistores, só que sem faixas..., com um multiteste, verifique se há alimentação para os integrados de saida de som, se tiver alimentação?, provavelmente eles estarão queimados, ou o processador de sinais de audio danificado... ok?

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×