Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Bruninha_

Windowns Vista com erro

Recommended Posts

Oi, sou nova no fórum, não sei se tô postando no lugar certo, qualquer coisa, desculpa =)

tô com os seguintes problemas no meu notebook:

1. quando liga o note, não entra direto o windows, entra com uma série de descrições e depois vai para o windows.

2. não dá para atualizar o anti-virus (kaspersky). Mensagem: Erro de DNS.

3. quando atualiza vai até uma parte de depois exibe a mensagem: Erro no aplicativo do kaspersky.

pede para consultar a equipe técnica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

1. ao iniciar o computador essa demora é normal, é um processo de verificação da BIOS.

até 1 minuto é normalíssimo

2. aí voce precisa passar algumas informações:

sua internet é cabo ou wireless ? qual a velocidade ?

que configuração é o seu note ? ( processador,memória RAM, HD)

3. é que dependendo de sua configuração voce não vai conseguir rodar esse antivírus

Compartilhar este post


Link para o post
Compartilhar em outros sites

é 3g da claro, 250kbps

antes de o pc dar pau o anti-virus funcionava normal, ele deu pau depois do código de validaçao que nao entrou sabe.

hd 120gb

1 gb ram

processador intel celeron

Compartilhar este post


Link para o post
Compartilhar em outros sites

voce deve estar usando uma licença free desse antivirus K. ( vou abreviar ).

se for esse caso e mesmo que seja uma versão paga, o correto é desinstalar o K. e reinstalar novamente.

Por outro lado voce pode estar também tendo flutuações de sinal de sua Internet 3G e aí é melhor conseguir uma conexão cabeada que não oscila tanto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×