Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
hsalguero

Windows lento ao iniciar, depois fica rápido!

Recommended Posts

Pessoal, seguinte, meu windows XP demora quase 5 minutos para carregar por completo. Já passei todos os antivirus, limpei todos os programas de inicialização (ficou só o antivirus), tenho 1Gb de memória. Fiz desfragmentação do disco também e nada.

Noto que o icone da conexão local (dois computadorzinhos) demora muito para aparecer, e depois que aparece o computador funciona normal.

No gerenciador de tarefa, o Uso da CPU fica proximo de 100% durante esses 5 minutos. Na parte de processos, noto que o Winlogon.exe está tomando boa parte da CPU nesses 5 minutos.

Alguém tem alguma solução para isso?

Abraços,

Henrique

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comigo acontece exatamente o mesmo problema: demora uns 5 minutos pra iniciar, demora pra aparecer o ícone de conexão e depois fica normal...

Passei o Avira antivirus e o ScanDisk, não acusaram nada de problema. Fui em executar -> MSCONFIG -> Inicializar e tirei uns programas da inicialização. Desinstalei um monte de programas que não usava a muito tempo, liberei mais HD... e nada.

Tentei defragmentar o HD (com o desfragmentador do windows e o Auslogics Disk Defrag) e o register (Quicksys RegDefrag e o System File Defragmenter). Também tentei limpar o registro com o EasyCleaner... tá, todo mundo diz que limpar registro não funciona, mas arrisquei pra ver no que que dava, e deu em nada mesmo =P Ah, aquele truquinho de ir lá em desempenho de sistema e "ajustar para obter um melhor desempenho" também é mentira

Até já abri o computador e dei uma limpeza nele, e não muda nada.

Tenho um outro computador com Windows XP no qual eu uso raramente (1 vez por mês) e só abro pra concultar uns arquivos que tem lá... e cada vez que abro ele fica mais lento! Sem instalar nada, sem se conectar na internet, sem entrada de mídia externa...

Passei o HijackThis mas não tem nada de estranho lá

Tem algo demoníaco nessa Microsoft! haha Quem é o culpado por deixar o windows lerdo? Será o register? Ouvi dizer que o "Windows acumula falhas", mas onde?

Parece que esse é um tópico antigo, mas achei interessante acrescentar algumas tentativas minhas e os resultados, e ressucitar a discussão []'s

Meu Computador: Windows XP SP3, Pentium 4 2 GHz, 1 GB de RAM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×