Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
juniormattos

AsRock k7vm3

Recommended Posts

Olá pessoal, sou novo aqui...

Bom é o seguinte, eu tenho uma placa AsRock k7vm3 com processador Sempron 2300 e ela deu o mesmo problema pela terceira vez...

Passa energia nela, liga o cooler do processador, mas não da video, não faz nada...

A primeira vez que levei pro tecnico ele atualizou a Bios e voltou a funcionar, na segunda vez ele trocou todos os capacitores e volto a funcionar...

Agora pela terceira vez eu não sei o que fazer...

Ja testei memória, processador e certeza que o problema é na placa-mãe...

O engraçado é que se o cd-rom estiver ligado na placa-mãe ele não funciona (não passa energia pra ele) e se tirar o flat funciona normalmente...

Gostaria de saber se alguem ja teve esse problema, ou se o que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste com outra fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tudo indica então realmente ser a placa mãe, pois faltaria testar nesse PC somente o processador e a placa...

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá galera, não manjo muito de eletronica, mas me disseram que é problema no controlador IDE... por isso q da esse pau no cd-rom... Me disseram tb que não compensa arrumar...

Compartilhar este post


Link para o post
Compartilhar em outros sites
olá galera, não manjo muito de eletronica, mas me disseram que é problema no controlador IDE... por isso q da esse pau no cd-rom... Me disseram tb que não compensa arrumar...

Se o problema for esse mesmo, não compensa arrumar. A não ser que faça um orçamento prévio e o preço seja camarada. Mas pela idade do sistema, o melhor é vender tudo e montar um atual.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×