Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
kosme37

chassi u14

Recommended Posts

bom dia galera, olham só: estou com uma semp u14 20" chegou na minha bancada frizada ai dava um tapina ela abria e em seguida fechada, eu disse essa é mole, quando abrir os pino do ci vert estão com solda fria, refiz as solda e quando liguei nada fricou frizada e nao adiantou da tapinha. troquei os capacitore elet. na linha do vert e trocquei o ci. e nada refiz as solda do ci faz todo e nada alguem me da uma dica. obrigado.. eu sou novo na area sou de joao pessoa. fralou galera.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega Kosme37, Bem-vindo ao CDH, verifique se a alimentação 25V, esta chegando neste CI vertical (Q301), e a linha de 5V do processador..., e teste os capacitores C314 no pino 1 deste CI e C301 pino 15 do processador..., tem também as R's 317 e R316, que vem da alimentação de 5V (Q421 7805), se estes tiverem alterados o vertical não abre, e verifique as soldas do dissipador do CI, elas atrapalha também...ok?

Dê-nos retorno...

Abraços.

Editado por Bcpetronzio
Completar informação

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×