Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest hans moleman

Placa creative vs. placa onboard!

Recommended Posts

Guest hans moleman

<font color='#000000'>Olá,

Acabei de atualizar meu windows ME com o windows XP, e tá tudo normal exceto por um problema bizonho, pra não dizer sobrenatural: o windows xp não reconhece minha placa creative vibra 128, ao invés, ela apenas reconhece a placa onboard da MB asus, a crystal soundfusion. Mesmo eu desabilitando essa placa no setup da bios, ela continua. Agora, o que é o mais estranho: as caixas acústicas não estão saindo da placa onboard, e sim da placa creative, que o computador não reconhece!!! Se alguém tiver ideia do que eu preciso fazer pra reconhecer a creative, por favor ajude, porque estou precisando trabalhar com ela!

obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Experimente colocar o cabo de saida das caixas na placa mãe e depois na Creative para ver em qual o som esta saindo. Verifique todas as opções de configuração do bios e reinstale o XP a partir do zero.

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>po cara to com o mesmo problema se conseguir ou se já consegui me ajuda ai porque essa placa on board é ruim, e me passa um e-mail, diogoscs@hotmail.com

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#728FCE'>Caro,

Seria interessante se você realizasse um upgrade da BIOS. Desabilitar a som on-board novamente. Entrar no XP apagar os drivers errados, resetar a máquina e ver o que ocorre.

Atenciosamente,

Rodrigo Schirmer

rodrigo_schirmer@yahoo.com

Fortaleza/CE

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest playsound
  • Autor do tópico
  • <font color='#000000'>Tambem tive esse problema ao instalar o XP por cima do Win98 já com a placa Creative funcionando o XP auterou os drivers da creative para um modelo estranho que funciona sem nenhum recurso da placa creative, ai fui atualizar os drivers e descobri que não tem atualização para XP , tentei os do win2000 mas não deu certo acabei voltando para o win98se

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Toda vez que atualizei algum SO para o XP, tive que formatar e instalar o XP do ZERO, só assim ele reconhece tudo e não ocorrem problemas desse tipo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×