Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
krrasco178

[Resolvido] P5GC-MX/1333 x Core 2 Duo E6750

Recommended Posts

Processador com nome falso não é ja testei esse C2D na ASUS P5N-E SLI do meu pai ele aparece trabalhano realmente a 2.66 Ghz porém em minha pobre P5GC-MX/1333 o processador funciona somente em 2.13 Ghz

Esses 1333 de fsb no nome da placa-mãe,para o meu processador sao alcançados somente com um over no fsb dele,correto??

Se a resposta for sim,então o fsb esta funcionando em OC pois tanto no EVEREST,CPUZ,BIOS DA placa-mãe & NVIDIA SYSTEM MONITOR aparece o fsb a 1333 e o processador a 2,13

O Intel Speed Step esta desativado,com ele ativado o processador sem ser carregado muito fica em 1.88 Ghz e o fsb a 1066 Mhz.

Agora se alguem soube ao menos o que esta ocorrendo com o meu processador eu ficaria grato

Editado por krrasco178

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique na BIOS se o FSB está configurado em 1333, pode ser que esteja em Auto. Qual a versão da BIOS que você está usando? Esse processador é suportado da BIOS 0205 em diante:

http://support.asus.com/cpusupport/cpusupport.aspx?SLanguage=en-us&model=P5GC-MX/1333

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

A versão da BIOS é a 0207 e nas opções de configuração da BIOS não tem como alterar o FSB apenas olhar em quantos Mhz ele esta,atualmente NA BIOS é 1333 põe no CPUID parece como 1066

A opção de OC manual da placa-mãe toda vez que ativo a unica opção relacionada ao processador é a frequencia que fica em 333 nao tem como subi nem desce e so de ativar--salvar as alteraçoes e sair da BIOS, reiniciar o pc aparece um post da placa-mãe avisando que o "Overclocking ou Overvoltage nao funcionou" "F1 para voltar a BIOS ou F2 para voltar as configuraçoes basicas e continuar a carregar o SO"

Compartilhar este post


Link para o post
Compartilhar em outros sites

Todos os 24 pinos de alimentação a placa mãe estão ligados?

Explico: Já me aconteceu uma vez de as opções de Fsb só aparecerem e poderem ser modificadas, após aquele cabo com os 4 pinos extras da fonte que é ligado a placa mãe, ser conectado.

As vezes uma coisa simples como essa pode ter acontecido.

Se não for isso, tente atualizar sua BIOS a versão mais recente.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Todos os 24 pinos de alimentação a placa mãe estão ligados?

Explico: Já me aconteceu uma vez de as opções de Fsb só aparecerem e poderem ser modificadas, após aquele cabo com os 4 pinos extras da fonte que é ligado a placa mãe, ser conectado.

As vezes uma coisa simples como essa pode ter acontecido.

Se não for isso, tente atualizar sua BIOS a versão mais recente.

Abraços

Sei como é esquecer de montar alguma coisa na hora de monta um PC :lol:

Mas eu conferi 2x antes de monta o pc e agora que voce falo eu conferi mais 1 vez

Atualiza a BIOS parece a ultima solução, visto que nao resta mais nada a fazer

Problema Resolvido:

A solução do problema foi na base da tentativa e do erro, fui testanto cada opção de OC da BIOS da placa-mãe (quase todas dero erro fazendo as configuraçoes voltarem ao normal) e as que funcionarao nao surtiro efeito relevante.Mas uma hora eu achei a opção correta,que digasse de passagem estava na minha cara so eu nao tinha visto ainda,Foi so eu habilita o CPU Clock Spread Spectrum que o processador ja esta funcionando com a frequencia original assim como a sua voltage

Agradeço a todos que me ajudarao dano ideias,e venho humildemente pedir desculpas por ter criado um topico com um problema que foi relativamente fácil de se resolver

Peço pros moderadores que podem fechar o topico

Editado por Marcos_Correia
Unir mensagens.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×