Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
saincler

Botei processador mais potente na minha maquina. Pq não funciona? o-0

Recommended Posts

Um colega meu me arrumou um processador sempron 1.8

Eu uso um Duron 800Mhz (etâ laskêra) :P, soquete 462 mas quando botei o precessador dele não funcionou (nao deu video)... Tem limite de capacidade de uma placa-mãe ?? Pensei que bastava ser do mesmo socket pra funcionar qualquer processador. O processador dele tá bom porque... na makina velha dele funcionava, testei e restestei na dele e funcionou...so na minha que nao....q q 6 acham que deve ser? Placa mãe ECS K7SEM 1.0

Compartilhar este post


Link para o post
Compartilhar em outros sites

A k7SEM, suporta processadores soq. 462 d barramento d 100 mhz (Duron)e 133 mhz (Athlon). O Sempron 1.8 usa barramento d 166 mhz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tanta atualizar a BIOS amigo pois pode ser que após a atualização a placa mãe aceite o processador.

abraços amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite!

Eu já tive esta placa... Nossa, ela durou 4 anos e ainda está aqui em casa guardada... rssss....

Saincler, eu acho que esta placa não suporta esse processador. Porque o barramento dele é "lento", apenas 100MHz. A última atualização de BIOS dava suporte ao Duron 1.8.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Boa noite!

Eu já tive esta placa... Nossa, ela durou 4 anos e ainda está aqui em casa guardada... rssss....

Saincler, eu acho que esta placa não suporta esse processador. Porque o barramento dele é "lento", apenas 100MHz. A última atualização de BIOS dava suporte ao Duron 1.8.

Só quatro anos ? hehe tenho uma Asus K7V que ta com uns 10 anos e la vai pedrada funcionando 24h direto no emule e afins, rsss eita coisinhas boas, não deu pau em nada, nem processador 800 mhz, nem nas memos 133mhz 640Mb nem em nada, só na saída 12v para o cooler do processador que dei um curto aqui ai ela morreu ai tive que ligar direto da fonte.

Acho que o pessoal ai já respondeu a dúvida, se atualizando a bios não resolver não é compatível mesmo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou tentar att a bios...apesar de ter um pokin de medo =p

valeu pessoal...cs sao gente boua mermo o/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se as bordas do núcleo do processador estão lascadas. Caso estiver, o processador foi danificado fisicamente e não há como recuperar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

n....o processador tá em bouas condiçoes porque....na makina dele ta funcionando beleza....Se num for BIOS pod ser problema de junta =p

valeu o/

Compartilhar este post


Link para o post
Compartilhar em outros sites
Só quatro anos ? hehe tenho uma Asus K7V que está com uns 10 anos e la vai pedrada funcionando 24h direto no emule e afins, rsss eita coisinhas boas, não deu pau em nada, nem processador 800 mhz, nem nas memos 133mhz 640Mb nem em nada, só na saída 12v para o cooler do processador que dei um curto aqui ai ela morreu ai tive que ligar direto da fonte.

Acho que o pessoal ai já respondeu a dúvida, se atualizando a bios não resolver não é compatível mesmo...

Ela durou 4 anos, mas estava funcionando até eu resolver aposentar o duron e depois eu acabei quebrando sem querer.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×