Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Buckethead

[Resolvido] Micro reiniciando quando eu jogo

Recommended Posts

Olá galera,

vi alguns tópicos com o título semelhante, mas tenho uma outra dúvida relacionada, então achei conveniente criar um novo tópico. Aqui vai o meu problema:

Há alguns dias atrás, eu estava usando um estabilizador meio "suspeito". Ele já havia falhado uma vez ou outra, mas mesmo assim continuei a usá-lo. Certa vez, quando estava usando o micro, senti um forte cheiro de queimado vindo da minha fonte. Desconfiei que a fonte havia queimado, mas o problema estava no estabilizador. Toquei o estabilizador e formatei o micro (estava realmente precisando fazer isso). Nunca mais tive problemas com o estabilizador, mas ultimamente quando eu tento jogar qualquer jogo que exija mais desempenho, meu micro reinicia. Eu acho que pode ser a fonte, que quase queimou no episódio passado. O que vocês acham que pode ser?

Fiz o teste de estabilidade no Everest. O resultado segue no link abaixo:

http://img25.imageshack.us/my.php?image=stabilitytest.png

Minhas configurações:

AMD 64X2 5200+

4 GB RAM

GeForce 8600 GT 256MB

M2N-SLI DELUXE, ASUS

Desde já agradeço!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá galera,

vi alguns tópicos com o título semelhante, mas tenho uma outra dúvida relacionada, então achei conveniente criar um novo tópico. Aqui vai o meu problema:

Há alguns dias atrás, eu estava usando um estabilizador meio "suspeito". Ele já havia falhado uma vez ou outra, mas mesmo assim continuei a usá-lo. Certa vez, quando estava usando o micro, senti um forte cheiro de queimado vindo da minha fonte. Desconfiei que a fonte havia queimado, mas o problema estava no estabilizador. Toquei o estabilizador e formatei o micro (estava realmente precisando fazer isso). Nunca mais tive problemas com o estabilizador, mas ultimamente quando eu tento jogar qualquer jogo que exija mais desempenho, meu micro reinicia. Eu acho que pode ser a fonte, que quase queimou no episódio passado. O que vocês acham que pode ser?

Fiz o teste de estabilidade no Everest. O resultado segue no link abaixo:

http://img25.imageshack.us/my.php?image=stabilitytest.png

Minhas configurações:

AMD 64X2 5200+

4 GB RAM

GeForce 8600 GT 256MB

M2N-SLI DELUXE, ASUS

Desde já agradeço!

Caro colega, qual sistema operacional?

Pode ser problema do drive de video instalo no vista ^^.

Ou pode ser as memorias.

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom amigo travamentos e reiniciações de PC normalmente está relacionado a 3 itens com problemas:

1- Fonte de alimentação – Para poder resolver o problema terá que instalar outra fonte e ver se o problema continua ou então monitorar as linhas de voltagens caso esteja com deficiência de alimentação terá que substitui - lá imediatamente.

2- Memórias- terá que testar as memórias em slots diferentes pois poderá ser as memórias ou o slot com defeito ou então terá que rodar o Memtest por pelo menos 3 horas e testar as suas memórias o ideal é que não haja nenhum erro nas memórias .

3- Altas temperaturas- bom amigo para poder monitorar as temperaturas terá que baixar o Everest ou o HWmonitor e ai dar uma olhada nas temperaturas e ver se estão altas ou não.

Abraços amigos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera,

hoje testei o micro com um estabilizador diferente e não deu mais problema. Acho que o estabilizador que comprei antes de viajar é "fraco" para o meu micro. A potência dele é 430VA.

Minhas configurações:

AMD 64X2 5200+

4 GB RAM

GeForce 8600 GT 256MB

M2N-SLI DELUXE, ASUS

Qual a potência correta pra um micro desse porte?

Sistema Operacional: Windows XP/Ubuntu (dual boot)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Galera,

hoje testei o micro com um estabilizador diferente e não deu mais problema. Acho que o estabilizador que comprei antes de viajar é "fraco" para o meu micro. A potência dele é 430VA.

Minhas configurações:

AMD 64X2 5200+

4 GB RAM

GeForce 8600 GT 256MB

M2N-SLI DELUXE, ASUS

Qual a potência correta pra um micro desse porte?

Sistema Operacional: Windows XP/Ubuntu (dual boot)

A resposta para essa pergunta depende do que você liga no estabilizador. É só a torre? A torre e o monitor (qual é o monitor)? Impressora, caixas de som, home theater, etc.?

Compartilhar este post


Link para o post
Compartilhar em outros sites
A resposta para essa pergunta depende do que você liga no estabilizador. É só a torre? A torre e o monitor (qual é o monitor)? Impressora, caixas de som, home theater, etc.?

Eu ligo o gabinete, o monitor (LG 17 polegadas), uma impressora multifuncional HP C4280, as vezes um ventilador e caixinhas de som simples.

-- edit --

Meu estabilizador atual (que não aguenta quando ligo alguma aplicação pesada, tipo algum jogo) é um SMS Revolution VI de 420VA.

Editado por Buckethead

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, você excedeu bastante a potência do seu estabilizador. Do que você citou eu ligaria nele apenas a torre e as caixas de som. Você teve sorte pois ele não incendiou, ainda. Seja mais prudente: calcule a potência dos equipamentos e a potência máxima suportada pelo estabilizador. Você poderia ter causado um acidente, e dependendo do que há em volta do PC, um incêndio.

Com relação à fonte, é possível que o estabilizador anterior tenha danificado algum componente dela. Se possível, teste o PC com outra fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Amigo, você excedeu bastante a potência do seu estabilizador. Do que você citou eu ligaria nele apenas a torre e as caixas de som. Você teve sorte pois ele não incendiou, ainda. Seja mais prudente: calcule a potência dos equipamentos e a potência máxima suportada pelo estabilizador. Você poderia ter causado um acidente, e dependendo do que há em volta do PC, um incêndio.

Com relação à fonte, é possível que o estabilizador anterior tenha danificado algum componente dela. Se possível, teste o PC com outra fonte.

Olá amigo,

eu fiz o seguinte:

liguei a torre e as caixas de som no estabilizador de 420VA que tenho e o monitor e todo o resto em outro estabilizado (de 400VA). Mesmo assim, quando vou jogar, acontece o mesmo que estava havendo antes.

Qual a potência de um estabilizador pra ligar tudo isso? Uns 1kVA?

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A sobrecarga do estabilizador pode ter prejudicado a fonte. Caso seja possível, teste o seu sistema com outra fonte, Buckethead.

O fato de você ter separado os equipamentos em dois estabilizadores já aliviou o trabalho daquele que estava funcionando sozinho.

Teste com outra fonte e nos mantenha informados.

Compartilhar este post


Link para o post
Compartilhar em outros sites
A sobrecarga do estabilizador pode ter prejudicado a fonte. Caso seja possível, teste o seu sistema com outra fonte, Buckethead.

O fato de você ter separado os equipamentos em dois estabilizadores já aliviou o trabalho daquele que estava funcionando sozinho.

Teste com outra fonte e nos mantenha informados.

Eu fiz um teste com outra fonte e o esquema de dois estabilizadores. O estabilizador continua a cair, quando jogo algum jogo que exija bastante do PC.

Testei também, com um estabilizador de 1kVA, do meu vizinho. Funcionou por horas, perfeitamente.

Acho que o problema é a baixa potência no estabilizador mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Exatamente. No seu último post você deixou claro que o estabilizador não está suportando a exigência da máquina. Então eu creio que podemos dar o assunto por encerrado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×