Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
m.bernardo

Pc Travando

Recommended Posts

Tenho um micro,com 40 gb hd,256 de memoria,placa mãe da atlon,processador amd.

o Pc trava do nada,o teclado e o mouse.

Já troquei o teclado e o mouse para fazer teste,e não tive resultado nenhum.

Formatei o micro,porém não obtive resultado.

E além de tudo quando formato,ele não atualiza quendo instalo o novo sistema.

Já esperimentei trocar a bateria porém não aconteeu nada.

O que pode ser???????

Compartilhar este post


Link para o post
Compartilhar em outros sites

M.Bernardo, tente identificar corretamente sua placa-mãe para que possamos te ajudar de forma eficaz. Athlon é um modelo de processador da fabricante AMD. Tente postar mais sintomas, mais detalhes, como por exemplo qual foi a última coisa que você fez antes de ele começar a travar, seja instalação de um programa ou troca de alguma peça do PC.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tenho um micro,com 40 gb hd,256 de memoria,placa mãe da atlon,processador amd.

o Pc trava do nada,o teclado e o mouse.

Já troquei o teclado e o mouse para fazer teste,e não tive resultado nenhum.

Formatei o micro,porém não obtive resultado.

E além de tudo quando formato,ele não atualiza quendo instalo o novo sistema.

Já esperimentei trocar a bateria porém não aconteeu nada.

O que pode ser???????

amigao eu estava com um problema muito parecido...

acabei de trocar a fonte e acho que resolveu

espero ter ajudado..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou tentar trocar a placa então!!

Depois posto os resultados

grato.

EDIT:

Quer dizer trocar a fonte,a placa foi trocada já!!!!

Editado por CEG
Por favor, não poste seguidamente em menos de 24h. Use o botão Editar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal ja troquei a fonte tbem e o erro continuou!!!!

VocÇes conhecem mais alguam alternativa???

e agora esta aparecendo um outro erro.

não deixa nem a tela do windows abrir normalmente.

Ela começa a carregar e quando esta quase aparece erro de resolução,não consigo ver nada fica dando erro e fica tudo preto.

alguma sugestão?????

grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça uma limpeza nas memórias, retire e coloque todos os cabos novamente e se tiver alguma placa PCI, limpe-a e encaixe-a novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o erro e esse aqui!!!!

63.8 khz/59.8hz

frequence out of range try other resolutions.

alguma ideia do que seja?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual é monitor que você está usando? Quantas polegadas e se ele é CRT ou LCD.

Você terá que entrar em modo seguro e remover o driver de video. Reinicie após fazer isso. Quando o Windows reiniciar ele pedirá para instalar o driver de video novamente. Configure o video de acordo com a resolução padrão do monitor e a freqüencia também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom pessoal o erro da resolução eu resolvi.

voltei pelo mode de segurança e apliquei a ultima exibição.

agora o outro erro ainda persiste.não ageunta configuração.

desmontei tudo,e montei de novo,troquei a fonte a placa de memoria,reconfigurei,mas ainda não consegui.limpei as placas e não adiantou tambem.

mais alguma sugestão??

grato.

Editado por m.bernardo
corigir

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×