Ir ao conteúdo
  • Cadastre-se
tomgomes1

[Resolvido] Somar e diminuir parcelas no Excel

Recommended Posts

Sei até que é muita ignorância, mas peço ajuda.

No excel tenho vaias linhas 1,2,3,4,5,6etc. Umas são (+) e outras são (-). Como saber o total final desta operações de somar e diminuir?

obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não existe ignorância na informática e nem em profissão alguma.

Existem excelentes profissionais de alto gabarito internacional que nem sabem direito trocar um pneu de carro, e quando abrem o capô onde está o motor, não fazem a mínima ideia do que alí está.

Assim como existem excelentes mecânicos de automóvel que não entendem nada de informática.

O que pode existir, isso sim, são os que se acham melhores do que os outros só porque tem um conhecimento maior em sua profissão, e caem em sua própria arrogância e prepotência. No Orkut, nas comunidades do Excel, está cheio desses.

Quanto ao que deseja, suponhamos que os números, tanto negativos como positivos, estão nas linhas de 1 a 10.

Procure um ícone chamado AutoSoma, que mais parece a letra "E". Do seu lado direto tem uma pequena seta. Clique nela e aparecerá várias opções.

Clique na opção Soma, tecle ENTER e está pronto!

A fórmula fica assim:

=SOMA(A1:A10)

Ou seja, soma de A1 até A10

Desculpe-me!

Após essa frase:

"Quanto ao que deseja, suponhamos que os números, tanto negativos como positivos, estão nas linhas de 1 a 10."

Acrescente:

"Clique na célula A11."

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok Hoje, 14:18 H #2

paulosemblano.

você diz: "Clique na célula A11."

entendí que seria como se eu estivesse selecionado toda esta coluna para fazer a soma. É verdade isto?

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estando os números nas células A1 até A10, clique na próxima célula vazia. Neste caso, a célula A11. Depois siga os procedimentos que ensinei.

O próprio Excel vai selecionar as células A1 até A10 para você, e incluí-las na soma.

Visite o site www.apostilando.com

Lá tem muitas apostilas para iniciantes. E são grátis.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×