Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mikiz

pc não liga

Recommended Posts

bom, costumo deixar o pc ligado uns 2 ou 3 dias seguidos... e ja tinha percebido um problema na minha fonte q fazia muito barulho com jogos pesados... ae chegou carnaval e deixei pra arrumar quando voltasse, mas quando voltei depois d uma semana com o pc desligado, o pc n ligava ae troquei a fonte, agora o pc liga mas n inicia nada so fica piscando devagar o led do hd, os coolers do processador e da placa d video giram normalmente, so n inicia, testei tirar as memorias e nem isso o pc acusou, ligou e ficou na mesmo

processador ???

o pc é um CPU AMD Athlon 64 5.0 BOX AM2 X2

geforce 7600gs

mobo ga-ma69vm-s2

2gb de memoria

hd 250 gb

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, ele da algum sinal sonoro (beeps)?

ele carrega o hd, aparece alguma mensagem na tela?

voce consegue entrar na bios?

tente tirar a sua placa de video e se voce tiver uma onboard ligue nela.

Compartilhar este post


Link para o post
Compartilhar em outros sites
bom, costumo deixar o pc ligado uns 2 ou 3 dias seguidos... e ja tinha percebido um problema na minha fonte q fazia muito barulho com jogos pesados... ae chegou carnaval e deixei pra arrumar quando voltasse, mas quando voltei depois d uma semana com o pc desligado, o pc n ligava ae troquei a fonte, agora o pc liga mas n inicia nada so fica piscando devagar o led do hd, os coolers do processador e da placa d video giram normalmente, so n inicia, testei tirar as memorias e nem isso o pc acusou, ligou e ficou na mesmo

processador ???

o pc é um CPU AMD Athlon 64 5.0 BOX AM2 X2

geforce 7600gs

mobo ga-ma69vm-s2

2gb de memoria

hd 250 gb

Caro colega,

Você efetuou a troca da fonte, porém verificou a tensão em que ela esta operando? 110V ou 220V?

Abraço.

Editado por CEG
Alterei o W das tensões por V.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×