Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ravilez

Headphone e Microfone não são reconhecidos nas portas frontais

Recommended Posts

Minha placa mão é Asus P5KPL SE, Uso windows Vista 64 bits.

Minha caixa de som, que eu conecto atras do pc funciona normal o problema é q o PC não está reconhecendo o headphone e o microfone... Mesmo se eu conectar o microfone atras ele nao reconhece.

Quando abro o mixer, os conectores do painel frontal mostram como se nada tivesse conectado

O problema nao é no headphone nem no microfone...ja testei em outros computadores...

Alguem tem ideia do que seja isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

configurei sim

agora o problema mudou...

Eu tentei conectar de novo o headphone e o microfone nas entradas traseiras e agora reconheceu...

só q quando eu conecto nas entradas frontais ele continua nao reconhecendo =/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Neste caso o problema pode ser a conexão errada dos conectores frontais do gabinete na placa-mãe ou na placa de som.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×