Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MichelCS

Virtua/Modem Arris Não Funciona com Roteador Netgear

Recommended Posts

Olá a todos!

Eu possuo o Net Virtua e antes quando eu tinha o modem Motorola SurfBoard consegui conectar com o meu roteador NetGear WGR614.

Porém agora que a Net mudou o meu modem para o Arris TM602a e não consigo mais conectar (mesmo via Cabo ou Wireless).

Já configurei o Router (manualmente e via CD de instalação), também já desliguei todas as conexões e deixei por mais de 2 minutos desligado e liguei novamente e mesmo assim ele não conecta, somente consigo conexão direta pela rede diretamente do modem.

Alguém poderia me ajudar?

Abraços,

Michel

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você conifigurou o roteador para DHCP e ajustou o canal apropriado, além de alternar a encriptação entre WEP ou WPA e WAP2, verifique a questão de clonagem de MAC Adress.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

Fiz as configurações q você indicou (Clonei o Mac, Configurei os IP´s) e mesmo assim não funcionou, já tentei atualizar o firmware do NetGear para a V8 e mesmo assim não funcionou...

Será que esse modem permite o compartilhar o acesso com o Router?

Abraços e obrigado pela ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×