Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
nelsonxp

Modem DSL-500B, led DATA não acende

Recommended Posts

Galera, ontem até às 12:00 minha net estava normal, depois liguei o PC lá pelas 17:30 a luz DATA do modem não acendia e só voltou mesmo lá pelas 23:00, isso aconteceu ano passado também, dei um reset, configurei de várias formas e nada, li alguns tópicos aqui no fórum, alguns dizem que firmware outros dizem problemas na linha telefônica, o modem está atualizado e se fosse problema na linha como o sinal ADSL o led ADSL nem deveria acender no meu caso acendia, se placa de rede tivesse queimado, o led Ethernet acenderia ou não? Quais os sintomas?

Se é que alguém sabe, qual o motivo disso acontecer e puder explicar agradeço.

Obs:Uso o speedy 1M.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Como você utiliza seu modem, no modo bridge ou roteado?

    Então Linio, cheguei a configurar nesses dois modos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Você consegue navegar mesmo com o LED de DATA apagado?

    Parece estranho mas eu mesmo já naveguei com um D-Link 500B com, acredite, o LED de ADSL piscando (quando deveria estar aceso fixo).

    Poste resultados do funcionamento do seu modem no modo router e no modo bridge.

    Para isso, quando testar as configurações em bridge e router, resete o modem entre estas configurações.

    Pequeno relato:a má notícia; a rede Speedy tem apresentado instabilidade desde o incêndio no Datacenter em Barueri, precisamente desde 25/02. Ontem meu Speedy desconectou (o modem estava roteado e NUNCA tinha desconectado) e hoje estava sendo redirecionado para o speedyzone, tudo isso sem perder o sincronismo no sinal ADSL. Para resolver apenas reiniciei o modem (DSLink 260E).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Normalmente deixo configurado em "PPPoE(router em PPPoE com NAT)" e ontem tinha parado de funcionar, dei um reset de 10 segundos, configurei tudo de novo, tentei até em "Bridge" e nada de funcionar, pode até ter sido esse incêndio a causa do problema já que você também passou por isso, hoje tá tudo normal.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×