Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Zapper

Overclock Phenom 8650 + MA78GM

Recommended Posts

Oi pessoal to querendo fazer um over aqui e tava precisando uma dica dos limites do processador, eu olhei no site da amd e o vcore maximo é 1.25 mas em stock com as voltagens no automático o vcore ta em 1.376.

Eu tentei um over assim: FSB 240 Mult 11 com o mult das memos em 3.33 com elas trabalhando a 800 voltagens no auto o vcore ficou em 1.37 também travei o PCI-E em 100mhz o clock foi para 2640mhz (15% a mais). Funcionou perfeito mas deu erro no orthos, não reiniciou mas acusou o erro ai eu voltei para as configurações normais.

Temp-1.jpg

A temperatura fica 53º-54º mesmo em full stress.

Minha configuração:

Mobo: MA78GM-S2H

CPU: Phenom X3 8650

Cooler: Stock com pasta termica de 5 reais

VGA: 8800 GT

RAM: 1x 2GB Markvision DDR 800 CL5 (O outro pente veio queimado)

Fonte: Corsair 750TX

HD: 500GB Maxtor

Gabinete: CM690 com 4 Fans

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola.

-Seu problema parece ser por alta temperatura.

-Arrume um meio de ventilar melhor seu gabinete e refazer o teste.

Você pode usar até um ventilador para isso com o gabinete sem a tampa lateral.

-Também verifique se a condução de calor do processador para o dissipador está ok.

Para verificar se essa condução está ok você pode usar o tato, tocando no dissipador com o dedo para perceber.

O toque deve ser feito o mais próximo da base do dissipador porque é o local mais quente da peça.

-Você também pode fixar o VCORE em um valor mais baixo para o VCORE diminuindo assim a temperatura. As vezes não é necessário a quantidade de VCORE que é fixado no modo automático.

Para fazer isso, você deve usar a opção CPU VCORE em manual e fixar outro valor e testar. Fixe um valor, como por exemplo, em 1.3V, 1.275v, 1.250v... abaixe e veja se ganha estabilidade.

Faça os testes e nos diga o resultado.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Ola.

    -Seu problema parece ser por alta temperatura.

    -Arrume um meio de ventilar melhor seu gabinete e refazer o teste.

    Você pode usar até um ventilador para isso com o gabinete sem a tampa lateral.

    -Também verifique se a condução de calor do processador para o dissipador está ok.

    Para verificar se essa condução está ok você pode usar o tato, tocando no dissipador com o dedo para perceber.

    O toque deve ser feito o mais próximo da base do dissipador porque é o local mais quente da peça.

    -Você também pode fixar o VCORE em um valor mais baixo para o VCORE diminuindo assim a temperatura. As vezes não é necessário a quantidade de VCORE que é fixado no modo automático.

    Para fazer isso, você deve usar a opção CPU VCORE em manual e fixar outro valor e testar. Fixe um valor, como por exemplo, em 1.3V, 1.275v, 1.250v... abaixe e veja se ganha estabilidade.

    Faça os testes e nos diga o resultado.

    Boa sorte.

    Eu acho que não é temperatura já que ela nunca passou dos 56º. Estou rodando o Orthos aqui com outra configuração FSB 230 Mult 11.5 Clock: 2645 mas acho que o orthos só estressa 2 núcleos, existe algum programa desses para 3 núcleos? To com o orthos rodando sem nenhum erro e com a temperatura estável em 55º O Vcore ta em auto: 1.424

    Algum risco sério?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Certo então.

    Aquela temperatura do núcleo mostrado no SpeedFan deve ser bug então?

    Você entendeu a parte do teste com menor VCORE? Testou alguma mudança?

    Se você estava com FSB de 240 e VCORE em 1.37v é incoerente agora estar com FSB de 230 e maior VCORE (1.424). Testa então em 240 de FSB com 1.424v, assim pelo menos aproveita o maior VCORE com maior frequência, ou também da erro em 240 de FSB com esse 1.424v?

    Eu acho muito VCORE para 15% de OC, mas cada peça e conjunto são imprevisíveis... O risco é de a temperatura ficar maluca e a velha e conhecida queda na durabilidade da peça.

    Boa sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Errei na hora de acertar a tensão e queimei o processador, sem querer setei 1.6v e só senti o cheiro de queimado. Como ainda está na garantia comprei a menos de 1 semana eu vou tentar trocar, eu não vi nenhuma diferença estética mas o pc não inicia mais até liga mas não aparece nada na tela. Agora minha dúvida é a placa mãe também pode ter ido pro saco? Não tenho outro processador pra testar tem como testar de outra forma?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    IIIIIIII pode ter levado sim outros componentes amigo, mas tomara que nao.....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • IIIIIIII pode ter levado sim outros componentes amigo, mas tomara que nao.....

    Esse é o meu maior medo, o processador tem 1 pino um pouquinho preto então é 99% de chance de ter queimado mesmo, agora como eu testo se a placa mãe ta queimada? Ela até liga a fonte e tal, quando queima ela nem liga ou liga?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo Zapper eu nunca sou pessimista, mas se você sentiu cheiro de queimado a placa mãe provavelmente também sofreu alguma avaria. Espero e desejo que não.

    Não existe como testar a placa mãe se não montar outro processador.

    Uma vez eu passei por problema parecido e fiquei receoso em instalar outro processador e correr o risco de queimar mais um por algum dano físico na placa, resolvi retirar a tampa do soquete e verificar os contatos... Estavam normais, mas mesmo assim não funcionou.

    Não tenho nem o que falar sobre o ocorrido:( só desejo boa sorte para você.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Amigo Zapper eu nunca sou pessimista, mas se você sentiu cheiro de queimado a placa mãe provavelmente também sofreu alguma avaria. Espero e desejo que não.

    Não existe como testar a placa mãe se não montar outro processador.

    Uma vez eu passei por problema parecido e fiquei receoso em instalar outro processador e correr o risco de queimar mais um por algum dano físico na placa, resolvi retirar a tampa do soquete e verificar os contatos... Estavam normais, mas mesmo assim não funcionou.

    Não tenho nem o que falar sobre o ocorrido:( só desejo boa sorte para você.

    Você estava certo a placa mãe e o processador queimaram mas, felizmente consegui troca-los e já estou com o pc funcionando de novo.

    Que fique de exemplo que overclock realmente não é brincadeira e deve ser feito com o máximo de cuidado. Eu achei que era impossivel queimar hardware overclocando por causa das travas de segurança mas vi que estava errado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    1x0 para ribeirocross hhauha...

    É amigo Zapper, isso infelizmente acontece com todos, porém acho que quando se pede ajuda, você deve ouvir a ajuda e não pedi-la e ignora-la....over o proc. tem que ta sempre o mais frio possivel, não só o proc, a mobo, memórias e claro sempre prestar a atenção...ja quase queimei um athlon meu com isso de vcore errado sem querer....se for fazer overclock com as novas peças, tome bastante cuidado...

    como diria aquela velha frase "Todo cuidado é pouco"

    Desejo-lhe mais sorte com as novas peças

    Abraços!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 1x0 para ribeirocross hhauha...

    É amigo Zapper, isso infelizmente acontece com todos, porém acho que quando se pede ajuda, você deve ouvir a ajuda e não pedi-la e ignora-la....over o proc. tem que ta sempre o mais frio possivel, não só o proc, a mobo, memórias e claro sempre prestar a atenção...ja quase queimei um athlon meu com isso de vcore errado sem querer....se for fazer overclock com as novas peças, tome bastante cuidado...

    como diria aquela velha frase "Todo cuidado é pouco"

    Desejo-lhe mais sorte com as novas peças

    Abraços!

    Eu ouvi sim as dicas só tive um descuido na conta do vcore já que nessa bios não se escolhe o vcore e sim se acrescenta tensão ao vcore base, eu confundi o vcore base e deu no que deu.

    Agora estou com bem mais cuidado, deixei o VCORE em auto e não passa de 1.33 com um over básico de 10% 11.5 x 218 memoria a 872mhz com as temps baixas, no máximo 60º de processador e 52º nos cores vou deixar a noite toda rodando prime 95 para ver se está ok.

    O estranho é que os programas acusam um sensor (Temp3) como 100º-130º alguem sabe onde fica esse sensor? Na bios só tem 2 o do cpu e da temp interna e ambos estão certos 40º-44º.

    Aqui a foto das temps e do teste, esse monitor parece ser confiável:

    temp2-1.jpg

    valeu pela ajuda ai pessoal, amanhã de manha posto os resultados da bateria de testes

    Editado por Zapper

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pois é Zapper errar é uma característica humana... Eu creio que se não houvesse erros, por parte do homem, ou a vida não oferecesse algumas adversidades, seria monótona e estressante? Estou só dando apoio moral hehe.

    Isso que aconteceu com você serve de exemplo para muitos que confiam cegamente na máquina e nos recursos de recover... A prudência o cuidado e a atenção nunca foi excesso, sempre foi e é um extra que não pode ser descartado.

    Você foi perfeito na frase acima.

    Esta aqui.

    Eu achei que era impossivel queimar hardware overclocando por causa das travas de segurança mas vi que estava errado.

    Vou adicioná-la no tópico fixo sobre os riscos de overclocar, se você permitir é claro.

    Abraços.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pois é Zapper errar é uma característica humana... Eu creio que se não houvesse erros, por parte do homem, ou a vida não oferecesse algumas adversidades, seria monótona e estressante? Estou só dando apoio moral hehe.

    Isso que aconteceu com você serve de exemplo para muitos que confiam cegamente na máquina e nos recursos de recover... A prudência o cuidado e a atenção nunca foi excesso, sempre foi e é um extra que não pode ser descartado.

    Você foi perfeito na frase acima.

    Esta aqui.

    Eu achei que era impossivel queimar hardware overclocando por causa das travas de segurança mas vi que estava errado.

    Vou adicioná-la no tópico fixo sobre os riscos de overclocar, se você permitir é claro.

    Abraços.

    Claro, sem problema nenhum pode adicionar sim. Saber que o meu erro pode evitar o de outra pessoa é uma otima sensação.

    Obigado pela ajuda ai pessoal, agora acho que consegui um over bem básico mas está estável, quando eu melhorar a ventilação com um cooler melhor e uns 3 fans de 19db e 90CFM eu aumento para uns 2.8-3.0.

    Até que as MarkVision aguentaram bem o tranco do over para 870mhz e o processador 218 * 11,5 = 2507 ficou numa temperatura legal 62º e os núcleos a 55º com um VCore baixo 1.30 - 1.31 com pico de 1.33

    Quanto ao VCore ele aumenta e diminui de acordo com o uso do processador em stock @ ele fica 1.26-1.28 por isso aquela diferença alguns posts acima nos Vcores. Com o processador sem over em stock o Vcore fica 1.25 e em Full sem over fica em 1.29-1.3.

    Resultado do teste de 10 horas do prime:

    Temp3.jpg

    ;)

    Abraço.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Certo Zapper.

    Já inclui parte do acontecido ao tópico fixo...

    Espero que o material aguça o cuidado e a atenção para quem for overclocar e ou ajudar os colegas no over.

    Abraço.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    muito bom Zapper :) se bota um WC ai então fica top demais hehehe...

    parabéns pelo over bem sucedido agora

    Abraços!

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bom, isso serve de exemplo pra todo mundo, estava querendo fazer um over no meu pc, mas acho que não quero sofrer o risco, pelo jeito é mais complicado que eu pensava. Não tenho esse conheimento todo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×