Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ffsephiros

Placa mãe só liga sem o pino 4 da fonte atx, mas não funciona

Recommended Posts

Bom dia amigos.

Estou com uma placa mãe ppchips M825G que parou de funcionar depois que a fonte

queimou, comprei a fonte nova, mas só liga a placa quando não coloco o conector auxiliar da fonte atx (4 pinos 2 amarelos e 2 pretos), quando coloco da tic e para. Tireio o processador e coloquei em outra placa e funcionou. Já desconetei td e liguei e nada, já limpei td e tb nada.

o que pode ter acontecido???

qual seria a solução??

por favor ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

correto seria testar as demais peças, como queimou a fonte, pode ter prejudicado a placa mãe também, pois este tic que você disse é incomum, quando a placa mãe possui os pinos auxiliar, ela não liga quando você tira, isso é padrão, não é igual o 24 pinos que pode ter somente 20 pinos que liga...

Coloca uma fonte boa descente de um amigo, de preferência uma de watts reais, caso não ligue, como você mesmo disse que já testou o processador em outra máquina, quase certeza que a placa mãe já era.........

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu já coloquei outra 2 fontes e tb ficou do mesmo jeito, então deve te dado algum curto na placa né?

pode ter queimado e tal de chip MOSFT que ouvi falar?

e tem como trocá-lo?

ou sai melhor compra outra placa mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

na sua cidade, teria que procurar um técnico que conserte placa mãe, geralmente são técnicos muitos bons em eletrônica, mas eu aconselho uma placa mãe nova, pois são poucos os casos que consegue arrumar isso realmente 100%.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

ffsephiros

Nem sempre consertar a placa mãe, faça com que ela volte a funcionar estavelmente como antes, levando-se em consideração que essa placa é uma PC Chips capaz, que pode sair um pouco caro o conserto da mesma, seria melhor a aquisição de uma nova...

Mas se a mesma está funcionando sem problemas sem o conector de 4 pinos, não vejo o porque mandá-la para o conserto, eu continuaria utilizando a mesma assim...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×