Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest tarnum

"post" de mem, detecta,mas nao completamente

Recommended Posts

Guest tarnum

<font color='#000000'>oi gente,

alguem saberia o porquê de meus dois pentes de Mem DIMM 32mb pc 100 quando fui testá-los na maquina dum cliente (P-100Mhz 2 pentes de 8Mb ram SIMM) invés de detectar 64Mb so detectou apenas 48,claro eu removi os dois pentes de 8 antes de ligar os meus e mesmo assim nada. já tentei com os de 16Mbs junto com os meus e também nada. Comecei a pensar que era problema deles ,porém os testei numa outra máquina e funcionou. Será alguma configuração do setup? ou o q?

aguardo uma resposta,

obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest nexus-4x68t40

<font color='#000000'>:) Em se tratando de um micro antigo veja no manual da placa-mãe (se tiver) o quanto de memória ela suporta, pois essas placas-mãe antigas não suportam tanta memória como também podem não suportar módulos com memórias nos dois lados e também as densidades do circuito da memória de cada módulo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×