Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Caxopa Ice Man

[Resolvido] Processador em 60ºC em stock

Recommended Posts

Bom pessoal, estou com um problema muito estranho...

Config. Atual: P5N-D, Pentium D 820 COOLER BOX, ECS 9800GT, 2GB KINGSTON DDR 2 800Mhz...

Meu gabinete é um coolermaster elite 332 e está sem a tampa lateral, com no total 4 coolermaster 19dba 90CFM instalados, todos soprando ar dentro, e a temp dele carregando um video no youtube passa de 60°, jogando então chega a 70° facilmente... lembrando que usei recentemente artic silver 5 conforme instruções da fabricante...

c alguem puder ajudar fico grato (:

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Bom pessoal, estou com um problema muito estranho...

Config. Atual: P5N-D, Pentium D 820 COOLER BOX, ECS 9800GT, 2GB KINGSTON DDR 2 800Mhz...

Meu gabinete é um coolermaster elite 332 e está sem a tampa lateral, com no total 4 coolermaster 19dba 90CFM instalados, todos soprando ar dentro, e a temp dele carregando um video no youtube passa de 60°, jogando então chega a 70° facilmente... lembrando que usei recentemente artic silver 5 conforme instruções da fabricante...

c alguem puder ajudar fico grato (:

valeu

Ah pessoal...

lembrando também q baixei o tal do prime95 so pra ver a temperatura do cpu em full, testei sem ter feito overclock, ele chegou em 75°!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja q você tem tudo isso e ainda esta quente, só pode ser o cooler meio solto

esses cooler box da intel sao umas porcarias pra encaixar, tenho quase certeza q é isso!

deve ser uma das presilhas q ta solta é impossivel de encaixar as 4, o meu passou dos 100 graus fácil:D

Editado por L_e_i_g_o

Compartilhar este post


Link para o post
Compartilhar em outros sites

estranho isso mesmo

como estão instalados os fans no seu gabinete?

verifique o cooler do processador como o amigo ai em cima falou

pode estar mal encaixado! esses coolers intel são uma porcaria (_(

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

a principio, verifiquei se o cooler do processador estava com folga e tal... ele me pareceu bem preso, porém as presilhas estão um pouco folgadas, instalei o cooler seguindo o tutorial do Clube do Hardware mesmo. Também pude ler lá que, nao pode tirar mais de 20 vzs o cooler box pois a placa mãe pode apresentar defeito, por isso que fico meio que com receio de mexer novamante...

quanto a posição dos coolers: 2 na tampa lateral, um em frente ao processador, outro no chipset, 1 na frente do gabinete, e 1 invertido atras ( em vez de fazer a função de exaustor, ele joga as dentro do gabinete também...)

Compartilhar este post


Link para o post
Compartilhar em outros sites

é q esse cooler box da intel é impossivel encaixar os 4 pinos, mas faz um teste pressione ele com a mão durante 1 minuto e você vai ver a temperatura vai baixar uns 15 graus.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

entendi... boa dica amigo... amanha irei fazer este teste e postarei resultados...

muito obrigado pela colaboração!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Normal, ainda mais sendo um PD, meu P4HT 630 com aircooler fica de variando de 50 a 60 só navegando. Em full passa de 72º...

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

bem fiz os testes aqui... empurrei o cooler contra o processador e a temp. nao mudou, porém pude notar q agora a temp melhorou nevegando nao passa dos 60º, e jogando ele chega agora na casa dos 65°, devia ser alguma presilha meia solta mesmo...

antes de fechar o tópico que cooler custo x benefício vocês me recomendam?

o CM Vortex 752 tem um preço agradável...

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu falei pra empurrar o cooler pra ver se ele tava solto, se tivesse a temperatura baixava apenas no momento q você pressionava, ja q nao baixou então ta firme o negocio então é comprar outro com uma qualidade melhor porque esses BOX da intel num presta !!

antes de fechar o tópico que cooler custo x benefício vocês me recomendam?

o CM Vortex 752 tem um preço agradável...

se seu gbinete tiver espaço um HyperTX2 ja da conta:D

ou então qualquer um da zalman.

Editado por L_e_i_g_o

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

okey... mais uma dúvida usando o hyper tx2 que é um cooler torre, eu nao deveria mudar o sistema derefrigeração de meu gabinete? tipo usar baia fan e tal...

ou posso deixa os 2 coolers na lateral, sem me preocupar?

grato

Editado por Caxopa Ice Man

Compartilhar este post


Link para o post
Compartilhar em outros sites

o fan traseiro tem que tirar o ar, não colocar ar pra dentro do gabinete

e coloca a tampa de volta para fazer esse teste

Compartilhar este post


Link para o post
Compartilhar em outros sites
a principio, verifiquei se o cooler do processador estava com folga e tal... ele me pareceu bem preso, porém as presilhas estão um pouco folgadas, instalei o cooler seguindo o tutorial do Clube do Hardware mesmo. Também pude ler lá que, nao pode tirar mais de 20 vzs o cooler box pois a placa mãe pode apresentar defeito, por isso que fico meio que com receio de mexer novamante...

quanto a posição dos coolers: 2 na tampa lateral, um em frente ao processador, outro no chipset, 1 na frente do gabinete, e 1 invertido atras ( em vez de fazer a função de exaustor, ele joga as dentro do gabinete também...)

Esse está errado, ele tem que funcionar como exaustor, para justamente tirar o ar quente que fica lá dentro, enquanto os outros jogam ar frio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Qual é a altura desses Fans lateral?

A lateral do gabinete é em acrílico ou normal(ferro)?

bem quanto a altura nao sei... mas um esta jogando ar em cima do cooler do processador e outro esta jogando ar também no Chipset Nortbridge.

o gabiente esta aberto os 2 coolers estão em cima de caixas de cds (gambiarra), ja providenciei acrílico e cortes para os coolers na tampa...

Editado por Caxopa Ice Man

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Esse está errado, ele tem que funcionar como exaustor, para justamente tirar o ar quente que fica lá dentro, enquanto os outros jogam ar frio.

sei q esta errado.. mas mesmo com o cooler em exaustor e a tampa fechada ele esquenta...

obrigado por postar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

O dissipador está limpo?

Pois o meu aqui, ta ficando nessa média de temperatura pois o dissipador está cheio de pó, o que dificulta o resfriamento do processador, e a correta dissipação de calor.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

olha o dissipador está com um pouco de pó sim... mas acho q não esta comprometendo o desempenho... mesmo assim vou fazer testes...

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

bom desculpe pela eterna demora a responder mas resolvi o problema trocando de cooler...

adquiri um CM vortex 752 visando o tipo da refrigeração do gabinete e do tipo de dissipadores na placa mãe que possuo, levando em conta que os Pentium D são esquentadinhos...

obrigado a todos que responderam.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×