Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Xcast2

M2N-X + Athlon 64 X2 6000+ = gargalo?

Recommended Posts

Amigos, tenho uma placa ASUS M2N-X com a qual us usava normalmente um proc. Athlon 64 X2 3200+. Ao trocar esse proc. por um Athlon 64 X2 6000+ acontece de eu estar jogando e de repente os games travarem pos uns 2 ou 3 segundos e isso se repete periodicamente no decorrer do jogo. Eu não alterei nenhuma configuração, apenas retirei um proc. e coloquei outro.

Poderiam me dar uma luz sobre o que pode estar acontecendo? :eek:

Grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso não deve ter nada a ver com a troca do processador deve ser da refrigeração ou coisa .da um clear cmos, atualiza a bios. qual sua vga placa de video. alem disso sempre mexa na bios para ver as config.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • isso não deve ter nada a ver com a troca do processador deve ser da refrigeração ou coisa .da um clear cmos, atualiza a bios. qual sua vga placa de video. alem disso sempre mexa na bios para ver as config.

    Ok. Minha placa de video é uma GF 8600GT. A Bios eu já atulaizei pra ver. 0906.

    o que você sugere pra eu modificar no Setup?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    primeiro tirar certas config do auto como o vcore pra o especificado do proc,e as outras como freq do pci-e.... só não tira de configurações q você nem sabe pra quê serve

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Qual a sua fonte?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Não esqueça de postar se a dúvida foi esclarecida...

    Sim, claro, assim que esclarecer isso.

    Qual a sua fonte?

    Huntkey 450w.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Isso ocorrem em todos os jogos, atualizou os drivers de sua placa mãe?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Isso ocorrem em todos os jogos, atualizou os drivers de sua placa mãe?
    Sim, todos e em todas as configurações, não importa se eu rodo no mínimo ou no talo. Atualizei drivers e DX. Creio que seja mesmo um problema no proc. pois colocando outro (um 3600+) o problema desaparece. A temperatura não passa dos 60° durante jogos como Far Cry 2.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Essa placa-mãe suporta somente processadores com TDP de até 89W, o Atlhon 6000+ tem TDP de 125W. Algumas pessoas conseguiram remover os lags instalando um cooler no chipset da placa-mãe, mas recomendo a troca, para evitar danificar o processador...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Essa placa-mãe suporta somente processadores com TDP de até 89W, o Atlhon 6000+ tem TDP de 125W. Algumas pessoas conseguiram remover os lags instalando um cooler no chipset da placa-mãe, mas recomendo a troca, para evitar danificar o processador...

    Isso explica, valeu.

    você recomenda alguma placa mãe que tenha 4 portas sata pra esse processador e tb AM2+?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×