Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest Alec

[Resolvido] Ruindows 98 s.e com problema

Recommended Posts

Guest Alec

<font color='#000000'>Bom meu pc ta virando um bagulho!!!não formata, placa de video ferrada...agora o Windows 98 S.E trava naquela tela quando c liga o pc Fica a Janelinha e fica em baixo "Windows 98" ta mo ####### alguem sabe porque???

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>Geralmente os técnicos culpam o Windows por sua incapacidade,tinha esse problema no meu outro micro e nunca consegui resolver...provavelmente seu micro é onboard com placa-mãe PcChips... significa muita dor de cabeça...uso o Win98 com um micro montado por mim agora e te digo é perfeito.

 Já o outro Pentium 3 650 ta atirado num canto não faz nada só trava e incomoda. Se o seu incomodar muito ...passa adiante.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Alec

<font color='#000000'>meu pc é:

Athlon Xp 1700+ 256 de ram Geforce 2 MX 200 64 MB (######) 40 GB...

E a placa-mãe é PcChips  :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>A minha placa é uma pcchips e funciona q é uma maravilha... mas também tem q se levar em conta o seguinte, computador é q nem carro, se não tiver uma manutenção periódica preventiva, vai dar pau mm.

Fui  :;):

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest raposao

<font color='#000000'>O Alec!Se você instala todo quanto é programa que encontra na Net,vai acontecer mesmo coisas deste tipo.Tem muito lixo por ai que a negada lança na rede para se brilhar,mas sem fazer testes exaustivos antes.Estes programas de abertura e fechamento do Win,como o '"'..Windows.." e'"...Microbost..'"é etc.muitas vezes associados a outros lixos semelhantes dao zica meu.Ai a gente culpa a maquina.Particione,formate de novo e começe do zero.Ai se for instalar algum programa novo não muito conhecido,instale um por vez e experimente antes de instalar outro.E principalmente se desistir de algum,desinstale pelos meios legais como manda o figurino.Assim mesmo costuma sobrar lixo no registry,que depois pode dar zebra.De vez em quando passe o Sistem Mechanic para fazer uma faxina geral no S.O.

Bom divertimento }:)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×