Ir ao conteúdo
  • Cadastre-se
Raphael Tutui

Asus m2n68-am se

Recommended Posts

Estou tendo um problema com essa placa, quando ligo a maquina ela apresenta a seguinte mensagem, The CPU you use is higher than the specification that this motherboard intended suport ASUS'AI protection can work with your cpu with some adjustment frequency.

o PC só inicializa se a tecla F1 for pressionada, entretanto mesmo após inicializar o sistema operacional, no caso Windows XP, o uso de CPU vai até 100% causando "travadas" momentaneas no sistema. Verifiquei os processadores suportados pela placa no site da ASUS, e o meu processador está na lista, AMD Athlon 64 X2 6000+, fiz a atualização da BIOS porém o problema persiste.

Por Favor caso alguem tenha uma solução para esse problema, me ajude.

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que sei o problema que está contecendo com vocês, pois o mesmo aconteceu comigo.

A placa mãe de vocês não suporta o processador de vocês, que deve ser

Athlon 64 X2 6000+ (CZ),2MB,rev.F3,125W,SocketAM2

a placa M2N68-AM SE só suporta o Athlon 64 X2 6000+ DE 89W no máximo.

vejam aqui

http://support.asus.com/cpusupport/cpusupport.aspx?SLanguage=en-us&model=M2N68-AM%20SE2&product=1&os=17

estou com o mesmo problema, só que com minha M2N-X PLUS, descobri semana passada e ja vou comprar uma nova placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ancester, eu discordo!

Eu atualizei a minha bios da M2N68-AM SE, e ela passou a rodar processadores AM3....

http://support.asus.com/cpusupport/cpusupport.aspx?SLanguage=en-us&model=M2N68-AM%20SE&product=1&os=17

Veja mais embaixo:

Phenom IIX4 925 (HDX925WFK4DGI),2.8GHz,95W,rev.C2,SocketAM3,Quad-Core

ou

Phenom IIX4 940 (HDZ940XCJ4DGI),3.0GHz,125W,rev.C2,SocketAM2+,Quad-Core

Editado por wencell

Compartilhar este post


Link para o post
Compartilhar em outros sites
Estou tendo um problema com essa placa, quando ligo a maquina ela apresenta a seguinte mensagem, The CPU you use is higher than the specification that this motherboard intended suport ASUS'AI protection can work with your cpu with some adjustment frequency.

o PC só inicializa se a tecla F1 for pressionada, entretanto mesmo após inicializar o sistema operacional, no caso Windows XP, o uso de CPU vai até 100% causando "travadas" momentaneas no sistema. Verifiquei os processadores suportados pela placa no site da ASUS, e o meu processador está na lista, AMD Athlon 64 X2 6000+, fiz a atualização da BIOS porém o problema persiste.

Por Favor caso alguem tenha uma solução para esse problema, me ajude.

Obrigado

Amigo, sua placa não está aceitando as configurações padrões para esse processador, nos mande fotos da Bios (aba Advance Bios Setup ou algo assim) ai poderemos te ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

também estou com o mesmo problema... o ruim é q a cada 1m 30s, +~- ele reduz os fps, pra menos de 1, e fica durante uns 20s no jogo tanto level como pesado ou num programa pesado....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ae pessoal,

Mesmo problema aqui comigo, porém, a ratiada foi minha. Eu tinha o processador phenom X4 9950 rodando redondinho nessa placa com a BIOS 0403, ai o esperto aqui resolveu fazer o tal update (alias muito bem documentado aqui no forum pelo Dj Rayke, parabéns!) e a nova versão começou com essas frescuras de CPU não suportada... I como todo leigo pensa.. é só voltar a versão antiga... hahaha quemmm disseee!!! Precisei botar um disco de boot num pendrive pra rodar DOS puro e assim executar o AFUDOS da Asus... resultado.. voltei a versão 0403 e agora cada vez que vou ligar o PC preciso usar o belo F1 para seguir adiante... fiz uma foto da minha bela e eterna nova tela. AM2N68_AM_SE.jpg

Estou com um post aberto no site da ASUS, mas acho que vai demorarrrrr pra ter uma resposta útil...

Editado por Diego Vedovatto

Compartilhar este post


Link para o post
Compartilhar em outros sites

Curto e grosso!

Se seu processador não está na lista :

http://support.asus.com/cpusupport/cpusupport.aspx?SLanguage=pt-br&model=M2N68-AM SE&product=1&os=17

Esqueça... O Update de cada bios é diferente e raramente é sequencial, você pode atualizar sua BIOS e perder recursos ou ganhar, vale a olhadinha no histórico de atualizações

E caso você queira reverter o processo, tenha em mente que será necessário o uso de DOS puro, pois as ferramentas ASUS como AZ Flash e ASUS Update utility não voltam a verão antiga sendo necessário usar o AFUDOS.

Abraço!

Editado por Diego Vedovatto

Compartilhar este post


Link para o post
Compartilhar em outros sites

q coisa, então porque a asus faz uma coisa dessa... um dos melhores processadores da serie atholon x2 não ser suportado, sacanagem...

pelo jeito é so mudando de placa mãe... acho q vou de m3a68, sera q ela suporta o 6000...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rafael, a mensagem em inglês menciona que a placa pode trabalhar com o seu processador, mas para isso você tem de fazer algum ajuste. Provavelmente o FBS (front side bus) do processador é alto e não está devidamente configurado na BIOS. O primeiro passo é descobrir qual o FBS do processador e ajustá-lo na BIOS o que pode ser feito apertando a tecla del do teclado assim que o computador iniciar o post, depois você vai até o menu correspondente, acho ser o primeiro e navega até a parte de configuração de frequencia da cpu e ajusta o multiplicador de clock da placa mãe para corresponder ao da cpu isto provavelmente resolverá a questão.

um abraço!

:lol:

rangel.s@correios.net.br

Compartilhar este post


Link para o post
Compartilhar em outros sites
Rafael, a mensagem em inglês menciona que a placa pode trabalhar com o seu processador, mas para isso você tem de fazer algum ajuste. Provavelmente o FBS (front side bus) do processador é alto e não está devidamente configurado na BIOS. O primeiro passo é descobrir qual o FBS do processador e ajustá-lo na BIOS o que pode ser feito apertando a tecla del do teclado assim que o computador iniciar o post, depois você vai até o menu correspondente, acho ser o primeiro e navega até a parte de configuração de frequencia da cpu e ajusta o multiplicador de clock da placa mãe para corresponder ao da cpu isto provavelmente resolverá a questão.

um abraço!

:lol:rangel.s@correios.net.br

há um bom tempo a AMD não usa FSB, sua referencia seria HTT e no caso todo processadores compativeis com o soquete AM2 ou superior é 200, no caso do Diego pode resover entrando na menu AI e baixar o multiplicador para 12.5.

Compartilhar este post


Link para o post
Compartilhar em outros sites

meu computador não é velho é o da assinatura, exeto a placa mãe, q agora é uma m2n68-am se2, e não nunca achei onde "quebra" o multiplicador... e olha q ja mexi em tudo na bios, pelo menos eu acho q sim...

Compartilhar este post


Link para o post
Compartilhar em outros sites
meu computador não é velho é o da assinatura, exeto a placa mãe, q agora é uma m2n68-am se2, e não nunca achei onde "quebra" o multiplicador... e olha q ja mexi em tudo na bios, pelo menos eu acho q sim...

se você postar fotos das telas da Bios podemos te dar um força....

Compartilhar este post


Link para o post
Compartilhar em outros sites
meu computador não é velho é o da assinatura, exeto a placa mãe, q agora é uma m2n68-am se2, e não nunca achei onde "quebra" o multiplicador... e olha q ja mexi em tudo na bios, pelo menos eu acho q sim...

Pode não ter nada a ver, mas eu tinha um ga ma69vm-s2, que para

aparecer na bios a opção de alterar multiplicador tinha que dentro do setup da bios apertar CTRL+F1

É que aparecia tudo, menos essa opção.

Editado por Ðäñïľľø™

Compartilhar este post


Link para o post
Compartilhar em outros sites

a consegui tirar o problema do f1, foi fácil, tem la na BIOS, na parte de boot, nas abas, então você vai la em "Bot Settings Configuration!, ai vai ter alguma coisa assim "Wait For 'f1' if Error________ enabled, ai é so você colocar em disabled... e pronto você não precisa mais apertar f1 no começo, porém o processador ainda não sera reconhecido... mas ja melhora...

sobre o negocio da BIOS, eu coloco as fotos depois...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Exatamente andre.wj, fiz o mesmo, a única coisa que ainda não arrisquei foi mudar o multiplicador, porém, ontem mesmo ao fazer um render meio pesado já tive os primeiros problemas com a diferença de frequencia resultando na maldita tela azul da morte...

E um recadinho que recebi da ASUS... não há previsão de update para esta correção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tentei mudar o multiplicador pra colocar um over na memoria, mas a placa mãe não deixa passar de 220 de fsb, e como ela fica travando eu tive de voltar com minha a13g, é da pchips, não tenho o que reclamar, consigo fazer tudo com ela, so não consigo passar de 1.41 de vcore, mas ja são + de 120w de calor, e energia, talvez a placa mãe não consiga mandar tanto, e mesmo assim o processador esquenta de + pra deixar nessa tensão diariamente... mas eu preciso de outra pasta termica porque a minha ta suja, uma vez deixei o dissipador escorregar da minha mão, mas eu tava perto do chão, ai ele paro com a pasta no chão e ta toda suja, e eu não tenho + pra trocar, eu vou comprar uma de marca pra ver se reduz a temperatura aqui...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×